webseite

    • Sunfire
      Sunfire
      Bronze
      Dabei seit: 02.09.2006 Beiträge: 3.394
      Hallo,
      wollte gerade mal auf partypoker.com Webseite schauen, aber es lädt bei mir nichts, da nur ein weißer Browserbildschirm kommt. Das ist doch die offizielle Internetseite oder?

      Mein Problem:
      ich habe vor etwa 3 Jahren dort einen Account erstellt aber nie dort gespielt. Er war glaube ich auch getrackt, aber ich habe alle meine Zugangsinformationen auch meine E-Mail Adresse vergessen.
      Ich wollte mich an den Support wenden ob sie mir die Zugangsinformationen schicken wenn ich ihnen meinen Personalausweis maile. Oder sollte ich einen neuen Account aufmachen?
  • 4 Antworten
    • Albatrini
      Albatrini
      Moderator
      Moderator
      Dabei seit: 23.01.2006 Beiträge: 15.126
      Hallo Sunfire,

      wenn man bereits einen Account hat macht es natürlich Sinn, sich mit dem Support in Verbindung zu setzen. Mehrere Accounts sind bei Pokeranbietern nicht erlaubt und kann unter Umständen zu der Schließung einzelner, aber auch aller Accounts führen. Wenn du nie um Echtgeld gespielt hast gibt es eine bestimmte Wahrscheinlichkeit, dass du einen neuen Account (und diesen auch getrackt, dann bekommst du dafür auch StrategyPoints) erstellen darfst.


      ~Alex
    • Sunfire
      Sunfire
      Bronze
      Dabei seit: 02.09.2006 Beiträge: 3.394
      Ja gut, aber bei mir geht die Partypoker Webseite http://www.partypoker.com nicht. Ich kriege dort nur ein weißes Browserbild und es tut sich nichts.

      Hat das noch wer oder liegt es an mir?

      Partypoker.net geht.
    • caper78
      caper78
      Bronze
      Dabei seit: 24.11.2009 Beiträge: 206
      Bei mir klappt die Seite.
    • Sunfire
      Sunfire
      Bronze
      Dabei seit: 02.09.2006 Beiträge: 3.394
      Original von caper78
      Bei mir klappt die Seite.
      Möglicherweise ist die Seite bei mir geblockt oder es ist ein Fehler. Es geht weder mit Firefox noch mit dem Internetexplorer. Oben in der Leiste geht dann nur "GIF-Grafik, 1x1 Pixel".
      Konnte das Problem aber lösen indem ich einen Proxyseite benutzt habe.