GPU-auslastung bei neuem Beitrag/Thema

    • fink666
      fink666
      Bronze
      Dabei seit: 13.02.2008 Beiträge: 109
      Hallo,
      weiss nicht genau obs hierherpasst oder nicht, aber ich persönlich hab hier, beim Erstellen eines neuen Beitrags oder Themas ne merkwürdig hohe GPU-Last. Beim normalen surfen und lesen im Forum is das nicht so.
      Würde mich nicht weiter stören, aber der Lüfter wird halt laut ;) und das nervt n bissl...

      MfG,
  • 5 Antworten
    • BigStack83
      BigStack83
      Bronze
      Dabei seit: 15.12.2006 Beiträge: 6.715
      Meinst du nicht CPU-Auslastung?


      btw ist mir bei meinem PC bislang nicht aufgefallen
    • fink666
      fink666
      Bronze
      Dabei seit: 13.02.2008 Beiträge: 109
      hi,
      nein, ich mein GPU.
      Jetz grad hier, wo ich schreib, is mein Grafikchip mit 15-25% ausgelastet, einfach nur durch genau dieses Beitragsverfassungsfeld..
      Das find ich merkwürdig.

      MfG,
    • BigStack83
      BigStack83
      Bronze
      Dabei seit: 15.12.2006 Beiträge: 6.715
      Das ist echt strange. Was hat die Grafikkarte damit am Hut? ?(
    • Hadi
      Hadi
      Bronze
      Dabei seit: 09.08.2009 Beiträge: 12.303
      Hey fink,

      nutzt du den erweiterten (WYSIWYG) Editor? Der hat ja eine erweiterte graphische Oberfläche - ich lehne mich jetzt mal weit aus dem Fenster und behaupte, dass sich das bei älteren Netbooks bemerkbar machen könnte.

      Was nutzt du denn für einen Rechner?

      Hadi
    • fink666
      fink666
      Bronze
      Dabei seit: 13.02.2008 Beiträge: 109
      Hey,
      ich nutz den ganz normalen Editor, der bei Standardeinstellungen kommt, wenn ich hier im Forum auf *antworten* klicke.
      Bemerke grad, dass die Grafikeinheit nur zu tun bekommt, wenn diese klickbaren smilies links neben dem Textfenster auftauchen.
      Flash lagert ja seit 10.x wohl n bissl was an die Graka aus...obs damit was zu tun hat?

      Im Laptop hier werkelt n C2D P8400 zusammen mit nem Geforce 9600mGT, also überfordert sollte die Hardware nicht sein, und eben auch die bereits erwähnte Auslastung find ich n bissl hoch für n einfaches Browserfenster in dem quasi nix passiert. Dass das Gerät dazu noch n wenig verstaubt ist und schneller warm wird als es sollte, tut sein Übriges ( aber die Hunde von Laptopherstellern verbauen ja auch den Main-Lüfter genau so, dass man zum säubern nur da rankommt, wenn man das komplette Teil in all seine Bestandteile zerlegt :-( )
      Achja, Browser ist btw. n FF5.

      MfG,