Farbe im HUD ändern?!

    • Cheeeer
      Cheeeer
      Bronze
      Dabei seit: 22.05.2008 Beiträge: 2.556
      Hallo, habe ein Problem mit dem abändern der Farbe eines Wertes im HUD (Handcount) ... habe ihn irgendwann mal auf blau eingestellt (soweit ich weiss, evtl. war es vorher auch auf blau), musste dann feststellen das es sich schwer lesen lässt zumal ich ein eher dunkles Design am Tisch bevorzuge und so einen schwarzen Tisch bei blauen Hintergrund habe.

      Nachdem ich mich vorerst damit abgefunden habe, dass es sich net ändern lässt nervt es mich mehr und mehr... habe alles versucht....

      Einstellungen -> HUD Einstellungen -> Bereich "Handcount" im obenstehnden Schema anklicken -> "Schnelle Farbwerte Auswahl" ~Gelb~ -> Farbwert übernehmen -> OK

      funktioniert aber nicht ... es is echt nervig


      PS: wann kommt der neue Elephant raus bzw. update?! :rolleyes:
  • 3 Antworten
    • Silicernium
      Silicernium
      Bronze
      Dabei seit: 22.12.2009 Beiträge: 3.203
      Original von Cheeeer
      ...
      PS: wann kommt der neue Elephant raus bzw. update?! :rolleyes:
      :D :D :D

      Meinst du wirklich, dass dir das jemand hier sagen kann?

      Zu deiner Frage:

      Deine Vorgehensweise sollte eigentlich schon richtig sein meiner Meinung nach. Hast du denn in den Einstellungen dort das Standard Layout verändert? Und wenn ja, hast du den Haken auch gesetzt, dass du es immer verwenden willst?

      Ansonsten musst du die Farbe bei dem Hud ändern, mit welchem du bei deinem Pokeranbieter spielst, z.B.: NL7-9 Spieler.

      Probier das einmal.
    • mrk1988
      mrk1988
      Bronze
      Dabei seit: 04.02.2007 Beiträge: 13.337
      Hallo Cheeeer,

      der Tipp von 'Silicernium' ist äußerst hilfreich!

      Konfiguriere deine HUD Einstellungen am besten während das Standardlayout im Dropdown Menü ausgewählt ist und setze dann den entsprechenden Haken.
    • Cheeeer
      Cheeeer
      Bronze
      Dabei seit: 22.05.2008 Beiträge: 2.556
      hab jez mal das häckchen (vorher nicht gesehen) bei "standart layout verwenden" gemacht und nun isset weiss und man siehgt die Zahl super, danke danke ^^