Kann PP-Software nicht installieren