Stoxtrader funktionierten nicht

    • Eisflamme
      Eisflamme
      Gold
      Dabei seit: 20.01.2007 Beiträge: 6.480
      Hi,

      ich wusste jetzt nicht, wo ich das posten sollte.

      Also wenn ich versuche mir einen stoxtrader anzusehen, dann funktioniert das kaum. Der lädt einen gewissen Teil und ab dann hält er an und ist fertig mit der Welt.
      Wenn ich dabei auf die Ladeleiste schaue, die unten in der auftauchenden Leiste erscheint, wenn ich links auf diesen vertikalen Karteireiter klicke, steht da NaN, er kann das irgendwie nich weiter laden.

      Hab die neuste Flash-Version installiert und es sowohl mit FF als auch mit IE probiert, aber es funzt einfach nicht. =(

      Einer ne Idee?

      Lg
  • 5 Antworten
    • DonRaziel
      DonRaziel
      Bronze
      Dabei seit: 20.04.2006 Beiträge: 480
      Ist das nur bei einem bestimmten Video oder bei allen so? Eins von den 3/6 Videos hat bei mir auch mal nicht funktioniert; da hatte ich das gleiche Problem wie du. Alle anderen Videos haben einwandtfrei funktioniert.
    • Eisflamme
      Eisflamme
      Gold
      Dabei seit: 20.01.2007 Beiträge: 6.480
      Hi,

      bei manchen hält das länger, bei manchen weniger lang. Manche konnte ich sogar bis zur Hälfte schauen, komplett funktioniert aber keins :(

      Lg
    • DonRaziel
      DonRaziel
      Bronze
      Dabei seit: 20.04.2006 Beiträge: 480
      Ich hab im Grunde genommen keine Ahnung woran das liegen könnte, aber versuch mal folgendes:
      während das Video spielt Rechtsklick-->Einstellungen-->auf dieses komische Ordnerbild klicken-->Regler weiter nach rechts schieben.
      Evtl. hast du da zu wenig eingestellt k.A.


      Wenn das nicht geht hab ich auch kein Plan woran es liegen könnte, evtl. an deiner Verbindung, Firefox-Einstellung, Arbeitsspeicher oder sonstwas.
    • Eisflamme
      Eisflamme
      Gold
      Dabei seit: 20.01.2007 Beiträge: 6.480
      Na ja, also der Arbeitsspeicher ist begrenzt, hab aber virtuell eigentlich genug.
      Firefox selbst kA, IE geht ja auch nit.
      Meine Verindung wer weiß... da klappt einiges nich, aber das ist doch sinnlos.
      Der Regler ist ganz rechts gestellt.

      Lg
    • Eisflamme
      Eisflamme
      Gold
      Dabei seit: 20.01.2007 Beiträge: 6.480
      okay, ich hatte zu wenig Speicherplatz auf C.
      Nachdem ich einiges dort gelöscht hab, geht wieder alles. ^^

      lg