Kann mir jemand helfen?

    • HillBilly
      HillBilly
      Bronze
      Dabei seit: 31.03.2005 Beiträge: 6.349
      Hi
      ich poste jetzt nochmal damit mir jemand vielleicht endlich hilft.
      Ich habe das Problem ,dass PokerAce an den 6er Tischen irgendiwe nicht richtig funkioniert bzw. irgendeine Option falsch eingestellt ist.
      Wenn ich an einem 6er Tisch bin zeigt PA die Werte der Gegner so wie vom 10er Tisch an.
      D.h.Wenn jemand an einem 6er tisch links neben dem Dealer sitzt sind die Werte so wie beim 10er Tisch der 6. Platz (von rechts oben im Uhrzeigersinn gesehen).
      Das wäre aber nicht das Problem.
      Ich habe bei PokerTracker das Häckchen "Treat all hands as 6 max" gemacht und auch bei PokerAce habe ich in der Liste die rechte Maus Taste gedrückt wo dann auch stand "treat as 6 max Limit"
      Dann zeigt PokerAce aber die daten an dem Tisch an.
      Und bei VP$P und PFR steht auch die ganze Zeit N/A.
      Wenn ich wieder auf 10er Tisch umstelle zeigt PokerAce die Daten wieder an aber halt wie oben beschrieben.
      Kann mir diesesmal bitte jemand helfen?
      Ich wäre sehr glücklich wenn dieses Problem endlich behoben werden würde.
      Danke
  • 3 Antworten
    • Stargoose
      Stargoose
      Bronze
      Dabei seit: 17.01.2005 Beiträge: 4.077
      Hast Du irgendwelche Filter eingestellt ? Wie sehen Deine Hand Refresh Ranges aus ?
    • HillBilly
      HillBilly
      Bronze
      Dabei seit: 31.03.2005 Beiträge: 6.349
      Nein,ich habe da nichts umgestellt
      ich habe beim Filter ein Häckchen bei "Show Stats from current Limit only" und bei "Minimum Hands required habe ich es von 10 auf 5 runtergestellt um schneller zu sehen ob es funktioniert.
      Die Refresh Rates sind auch so wie sie waren.

      PA funktionert ja wie gesagt bei den 10er Tischen normal nur bei den 6er Tischen nicht Obwohl ich bei PT das Häckchen für 6er Tische gemahct habe und auch bei PokerAce rechts klicke um es von 10 auf 6 umzustellen.
    • Stargoose
      Stargoose
      Bronze
      Dabei seit: 17.01.2005 Beiträge: 4.077
      Original von HillBilly
      ich habe beim Filter ein Häckchen bei "Show Stats from current Limit only"
      Mach das mal weg ...