Verbindungsprobleme aller Art

    • Cilipepa
      Cilipepa
      Bronze
      Dabei seit: 04.06.2007 Beiträge: 73
      Da mein erster Thread in einem falschen Bereich auftauchte und ich dort nicht mehr antworten kann (wohl versehentlich geschlossen) dachte ich, das ja öfters mal Leute Probleme mit dem einloggen auf Party Poker haben, unter anderem heute auch ich. Deshalb könnte die geläufigsten Arten dieser Probleme und ihre Lösungen in einem Thread zusammentragen. Damit jeder einen Leitfaden hat, wenn es mal soweit ist.
      Durch die Suchfunktion und ein wenig rumsurfen bin ich auf folgende Probleme gestoßen:

      1. Problem mit dem Provider, meist Arcor.
      Lösung: scheint nach geraumer Zeit wieder zu funktionieren

      2. Problem mit Wartungsarbeiten
      Lösung: Bei einer derartigen Störung wird man auf eine Info-Website weitergeleitet, der man entnehmen kann wie lange die Wartungsarbeiten noch dauern

      3. Problem mit "Party Poker friert ein"
      Lösung: Hierzu gibt es einen Guide zur Behebung des Problems bei den "Wichtig-Threads" in diesem Unterbereich des Forums

      Jetzt zu einem etwas spezielleren Problem, nämlich meinem. :D
      Ich kann nicht auf Party Poker zugreifen, ebensowenig auf Pokerstars. Anscheinend meint das Programm das keine Internet-Verbindung besteht. Ich bin allerdings Kunde bei der guten alten Telekom und hatte damit noch nie Probleme. Auch die Deinstallation und das Bereinigen der Festplatte führtem zu keinem Erfolg. Das Komische ist, seit 2-3 Tagen kann ich nicht mehr auf partyaccount und dergleichen zur Verwaltung meines Kontos zugreifen, es stand dann, wenn ich auf den Link dazu geklickt habe: "Die Webseite ist nicht verfügbar". Spielen konnte ich aber bis gestern noch. Auch jetzt kann ich mit PartyPoker.com Anywhere Beta spielen, aber eben nicht auf mein Konto zugreifen. Alles andere im Internet funktioniert einwandfrei.

      Hoffe das gibt sich wieder, aber irgendwie mag ich nicht so recht dran glauben. Deshalb hoffe ich das jemand mir helfen kann.
  • 7 Antworten
    • garten309
      garten309
      SuperModerator
      SuperModerator
      Dabei seit: 02.07.2006 Beiträge: 12.097
      gute idee.

      zu deinem prob: verwendest du einen router, unizugang, oder ähnliches?

      zu dem anderen thread: jim hat sich verklickt und geclosed. ist jetzt aber wieder offen.
    • Cilipepa
      Cilipepa
      Bronze
      Dabei seit: 04.06.2007 Beiträge: 73
      zu deinem prob: verwendest du einen router, unizugang, oder ähnliches?


      Beides muss ich verneinen. Ich verwende ein Teledat 302 Modem und einen Privatanschluss. Auch ein Reset des Modems brachte nicht die gewünschte Wirkung. Ich habe momentan überhaupt keinen Plan was mich noch weiterbringen könnte.

      Und ich kann doch nicht über diese Anywhere Beta spielen, bzw. theoretisch könnte ich, aber die Tische sind da in der Größe nicht verschiebbar und die Option sie nebeneinander zu schalten fehlt. Also insgesamt nicht zu empfehlen.
    • Snorbey
      Snorbey
      Bronze
      Dabei seit: 25.01.2006 Beiträge: 2.243
      Original von Cilipepa
      Da mein erster Thread in einem falschen Bereich auftauchte und ich dort nicht mehr antworten kann (wohl versehentlich geschlossen) dachte ich, das ja öfters mal Leute Probleme mit dem einloggen auf Party Poker haben, unter anderem heute auch ich. Deshalb könnte die geläufigsten Arten dieser Probleme und ihre Lösungen in einem Thread zusammentragen. Damit jeder einen Leitfaden hat, wenn es mal soweit ist.
      Durch die Suchfunktion und ein wenig rumsurfen bin ich auf folgende Probleme gestoßen:

      1. Problem mit dem Provider, meist Arcor.
      Lösung: scheint nach geraumer Zeit wieder zu funktionieren

      2. Problem mit Wartungsarbeiten
      Lösung: Bei einer derartigen Störung wird man auf eine Info-Website weitergeleitet, der man entnehmen kann wie lange die Wartungsarbeiten noch dauern

      3. Problem mit "Party Poker friert ein"
      Lösung: Hierzu gibt es einen Guide zur Behebung des Problems bei den "Wichtig-Threads" in diesem Unterbereich des Forums

      Jetzt zu einem etwas spezielleren Problem, nämlich meinem. :D
      Ich kann nicht auf Party Poker zugreifen, ebensowenig auf Pokerstars. Anscheinend meint das Programm das keine Internet-Verbindung besteht. Ich bin allerdings Kunde bei der guten alten Telekom und hatte damit noch nie Probleme. Auch die Deinstallation und das Bereinigen der Festplatte führtem zu keinem Erfolg. Das Komische ist, seit 2-3 Tagen kann ich nicht mehr auf partyaccount und dergleichen zur Verwaltung meines Kontos zugreifen, es stand dann, wenn ich auf den Link dazu geklickt habe: "Die Webseite ist nicht verfügbar". Spielen konnte ich aber bis gestern noch. Auch jetzt kann ich mit PartyPoker.com Anywhere Beta spielen, aber eben nicht auf mein Konto zugreifen. Alles andere im Internet funktioniert einwandfrei.

      Hoffe das gibt sich wieder, aber irgendwie mag ich nicht so recht dran glauben. Deshalb hoffe ich das jemand mir helfen kann.

      habe genau das gleiche problem.
      kann auch nicht zu PP connecten, titan kann ich zwar irgendwie spielen aber auch nicht aufs konto zugreifen. ultimate bet kann ich erst garnicht connecten.

      hast du schon ne lösung gefunden?
    • nefastus
      nefastus
      Bronze
      Dabei seit: 09.12.2006 Beiträge: 49
      Ich habe seit gestern ein anderes Problem ... ich kann nur noch mit viel Glück auf einen Tisch connecten und wenn ich es dann doch mal geschafft habe , springen ca. alle 10 sec. Netzwerkstatus Seiten von PP auf mit der Meldung :

      Report from PartyPoker.com support staff:

      Real Money games status:
      Status at 06/20/2007 04:02 ET: Very Good

      Play Money games status:
      Status at 06/20/2007 04:02 ET: Very Good

      mit dem ewigen aufpoppen des Explorers und dem Tischconnecting Problem ist es quasi im moment unspielbar. Das Problem trat erst nach den gestrigen Wartungsarbeiten und dem aufspielen des kleinen Patches auf.
      NEuinstallation natürlich schon gemacht , keine besserung.
    • Mikky007
      Mikky007
      Bronze
      Dabei seit: 22.03.2006 Beiträge: 447
      Ich hatte in den letzten Tagen ähnliche Probleme.
      Bei mir war aber die "connection lost". Und ich konnte meine Internetverbindung nicht wieder aufbauen.
      $132 an SitnGo Buy-Ins dadurch verloren. :evil:
      Dachte erst an Probleme seitens des Providers.
      Aber mein DSL-Modem zeigte eine bestehende DSL-Verbindung an.
      Gestern gleiches wieder. Hab dann einmal Netzwerkkabel und DSL-Kabel raus und wieder rein gesteckt. Dann konnte ich wieder connecten.
      Könnte also ein Hardware Problem gewesen sein.

      Hatte aber trotzdem mal bei Party nachgefragt, ob ich meine Buy Ins wieder bekommen könnte...keine Chance.
      Ich weiss, dass das Problem auf meiner Seite bestand und Party nicht dafür verantwortlich ist.
      Hatte aber trotzdem auf Verständnis gehofft oder auf einen Bonus in Höhe meiner Buy Ins, den ich dann frei spielen kann. Nix da.
      Da war ich schon ziemlich enttäuscht. Egal, spiel eh kaum noch auf Party.
      Die Software suckt sowieso.
    • Snorbey
      Snorbey
      Bronze
      Dabei seit: 25.01.2006 Beiträge: 2.243
      also ich hab die probs immernoch, ich weiss nicht was los ist.
      empfange hier 2 wlans, einmal unsers, ka was fürn anbieter....müsst ich ma meine mitbewohner fragen und eins von unsren nachbarn,
      bei beiden kann ich nicht auf die " mein konto seite" zufreifen oder mich einloggen....funzt einfach nicht...
    • Snorbey
      Snorbey
      Bronze
      Dabei seit: 25.01.2006 Beiträge: 2.243
      bei mir funzt nun alleswieder....komisch