laden der videos

    • Askim32
      Askim32
      Bronze
      Dabei seit: 25.05.2011 Beiträge: 668
      hallo,


      ich habe ein probelm beim laden der videos.

      und zwar läd das video ein paar minuten oder ich gucks mir ein paar minuten an und es hört einfach auf ich bin silber und gucke mir auch nur content bis silber an also nix höheres der ladestreifen hört eben einfach auf zu laden..........damals bei vielen videos und ich musste immer zurück gehn und das video neu anklicken... heute immernoch auch wenn nicht mehr bei so vielen aber das problem ist ich will mir unbedingt das 11 dollar MTT video anguckn teil1 auf seite 4 der silber FR MTT vids aber es lädt max 6 min manchmal nur knapp eine und kann es einfach nicht weiterguckn bitte um hilfe

      ob es an den videos liegt oder am laptop maybe
  • 6 Antworten
    • SvenBe
      SvenBe
      HeadAdmin
      HeadAdmin
      Dabei seit: 19.04.2006 Beiträge: 13.113
      he Askim32,

      hast du es denn mal mit6 einem anderen Browser probiert? Und wie schnell ist deine Internetverbindung, nicht das mit einem 56k-Modem die Verbindung nach einiger Zeit automatisch abbricht...
    • Askim32
      Askim32
      Bronze
      Dabei seit: 25.05.2011 Beiträge: 668
      hi danke für die schnelle antwort,

      bin grad in indonesien und internetverb ist wirklich häufiger weg oder nicht immer die schnellste aber selbst wenn sie voll da ist passiert sowas.die power ist 9v es ist ein adsl2+ modem router und hat 150mbps mehr steht nciht drauf hab leider keine anleitung..

      ja hab vergessen zu sagen das selbst wenn es zu ende geladen hat manchmal einfach aufhört weiterzuspieln und muss nochmal von vorne anfangen.....

      lasse grad das vid nochmal laden ohne auch nur eine sek anzuguckn und es scheint tatsächlich weiterzuladne als sonst mal guckn obs bis zum ende geht.
    • Askim32
      Askim32
      Bronze
      Dabei seit: 25.05.2011 Beiträge: 668
      ja zum video es hat aufgehört zu laden nach etwa 7 min..........also fehlt mir einfach wichtiges content
    • Askim32
      Askim32
      Bronze
      Dabei seit: 25.05.2011 Beiträge: 668
      ja und manchmal ist es auch so das die videos garnicht erst angehn....

      und es sind immer die selben videos mit problemen ..einige cg videos andere mtt videos laden nicht wiete rund einige cg videos gehn ganricht erst an
    • SvenBe
      SvenBe
      HeadAdmin
      HeadAdmin
      Dabei seit: 19.04.2006 Beiträge: 13.113
      hm also ähnliche Probleme haben wir bisher eigentlich nicht gehabt. Allerdings ist die Größe der Videos aufgrund unterschiedlicher Auflösungen, Videolänge, Aufnahmequalität usw stark unterschiedlich - könnte also damit zusammenhängen.
      Hast du es mal wie vorher schon empfohlen mit einem anderen Browser probiert?
    • Askim32
      Askim32
      Bronze
      Dabei seit: 25.05.2011 Beiträge: 668
      ja also am browser liegt es nicht.ich denke schon das es an der internetverbindung liegen könnte die ist nämlich echt oft weg aber selbst wenn sie wieder da ist gehts nicht also schon komisch....