[Erledigt] Einführungsvideos laufen nicht

    • GERsubby
      GERsubby
      Bronze
      Dabei seit: 10.01.2012 Beiträge: 28
      Hi an alle,

      ich habe mich eben frisch Registriert und beim Quiz versagt. Ich brauch also noch Hilfe :D

      Leider kann ich aber nur das 1. Video anschauen: "Die Spielregeln von Texas Hold'em"

      Die anderen wie "Was ist die Bigstackstrategie?" oder "Wie spielst du vor dem Flop?" laufen nicht.

      Folgender Fehler wird im Flashplayer angezeigt: "Es ist ein Systemfehler aufgetreten. Wir bitten um Entschuldigung. Bitte versuche es später noch einmal.

      Error Code: NetStream.Play.StreamNotFound".

      Eventuell ist das Video falsch verlinkt?
      Ich benutze den aktuellsten Firefox + aktuelle Flash-Version.

      Link: http://de.pokerstrategy.com/video/4402/
  • 2 Antworten
    • DanielK
      DanielK
      Bronze
      Dabei seit: 08.08.2011 Beiträge: 707
      Hey GERsubby,

      erst einmal Herzlich Willkommen in unserer Community, ich hoffe du findest dich schnell zurecht!

      Ich habe gerade das Video getestet und bei mir funktioniert ist. Der von dir angegebene Fehler kann immer mal wieder auftreten, wir haben leider noch nicht feststellen können mit was dies zusammen hängt.

      Ich empfehle dir folgendes zu tun:
      Rechtsklick ins Bild und bei Einstellungen die Hardwarebeschleuningung deaktivieren

      Sollte dies nicht funktionieren dann probiere bitte einen anderen Browser ob dort der Fehler immer noch auftritt.

      Auch kann es helfen Strg+F5 zu drücken wenn du das Video geöffnet hast.

      Falls alles nicht funktioniert dann mal den Flashplayer komplett deinstallieren und danach wieder die neuste Version installieren!

      Ich hoffe das es dann funktioniert und du dich komplett in der Videosektion austoben kannst ;-)

      Viele Liebe Grüße aus Gibraltar
      DanielK
    • GERsubby
      GERsubby
      Bronze
      Dabei seit: 10.01.2012 Beiträge: 28
      Danke für die Begrüßung und das schnelle Feedback.

      Wenn ich abgemeldet bin, so kann ich das Video tatsächlich anschauen.
      Sonst meldet mir der Server [HTTP/1.1 403 Forbidden].

      Danke :)