party laggt

    • Schamane
      Schamane
      Black
      Dabei seit: 21.12.2006 Beiträge: 3.895
      Seit ca einer woche laggt mir bei party in unregelmäßigen abständen. Habe vor nie probleme gehabt aber jetzt ist es phasenweise kaum möglich richtig zu spielen da die maus sich in "zeitlupe" bewegt für eine kurze zeit. An meinem arbeitsspeicher kann es nich leiegn die cpu auslastung ist eigentlich auch immer relativ niedrig. Habe währenddessen noch skype und hm1 und ab und zu stars laufen. Wäre cool wenn mir da jemand weiterhelfen könnte.
  • 13 Antworten
    • Extramask
      Extramask
      Bronze
      Dabei seit: 05.12.2007 Beiträge: 5.042
      Selbes Problem bei mir. Denke eher es liegt an den Servern von Party.
    • Schamane
      Schamane
      Black
      Dabei seit: 21.12.2006 Beiträge: 3.895
      Aber von den 5 leuten die ich kenne haben nur 2 inkl. mir das problem... ?(
    • Schamane
      Schamane
      Black
      Dabei seit: 21.12.2006 Beiträge: 3.895
      Niemand das gleiche problem....?
    • Marc4468
      Marc4468
      Silber
      Dabei seit: 17.12.2006 Beiträge: 1.659
      down?

      edit: bei mir war grad überall ne minute lang connection weg obwohl z.B. webradio normal weiterlief...
    • Schamane
      Schamane
      Black
      Dabei seit: 21.12.2006 Beiträge: 3.895
      Das is nich das beschriebene problem....
    • Rotwild1989
      Rotwild1989
      Bronze
      Dabei seit: 01.02.2009 Beiträge: 5.199
      .
    • Schamane
      Schamane
      Black
      Dabei seit: 21.12.2006 Beiträge: 3.895
      Original von Rotwild1989
      Original von Marc4468
      down?

      edit: bei mir war grad überall ne minute lang connection weg obwohl z.B. webradio normal weiterlief...
      Jo, mass disconnection. Alle leute waren auf Sitout, nachdem ich reconnected war.
      Herzlichen Dank Party, war gerade in 'nem 3bet Spot.

      uhhhh jetzt hört mal auf hier vollzuspammen dafür gibts n extra thread.
    • Dirkules24
      Dirkules24
      Bronze
      Dabei seit: 23.05.2007 Beiträge: 401
      Jetzt ist hier an 4 Tischen die Verbindung weg und bei dem Rest alles ok. Soll mir mal einer erklären...
    • Leeson2
      Leeson2
      Black
      Dabei seit: 17.08.2006 Beiträge: 183
      Original von Schamane
      Seit ca einer woche laggt mir bei party in unregelmäßigen abständen. Habe vor nie probleme gehabt aber jetzt ist es phasenweise kaum möglich richtig zu spielen da die maus sich in "zeitlupe" bewegt für eine kurze zeit. An meinem arbeitsspeicher kann es nich leiegn die cpu auslastung ist eigentlich auch immer relativ niedrig. Habe währenddessen noch skype und hm1 und ab und zu stars laufen. Wäre cool wenn mir da jemand weiterhelfen könnte.
      Habe genau das gleiche Problem. Bei mir läuft neben Party noch Youtube und PT. Das Problem tritt auch in unregelmäßigen Abständen auf, bis es unspielbar wird. Der Rechner hat sich auch schon aufgehängt...
      Ich dachte erst, es liegt an einem verpaßten Update oder mangeldem Houskeeping bei PT.
      Leider Fehlanzeige. Das Problem tritt immer noch auf, auch wenn es seltener geworden ist. Vielleicht ist mein Rechner zu alt geworden :f_confused:
    • Vollspack
      Vollspack
      Bronze
      Dabei seit: 07.02.2012 Beiträge: 311
      same here.

      bei mir laggt es, so dass nix mehr geht. Win7 Kreis kommt, die fenster verblassen und urplötzlich geht es wieder.

      hab ne 4kern mit 8gb ram.

      rechner ist frisch formatiert und aufgesetzt.

      kann es sein, dass die pp-fenster java-fenster sind?

      vielleicht liegt es ja daran?
    • benor
      benor
      Gold
      Dabei seit: 19.01.2009 Beiträge: 1.095
      hab auch das Problem das Party laggt, allerdings merkt man es erst deutlich wenn ich 18 Tische spiele.

      Hab auch nen i5 16gb ram, ssd etc... also mein system ist ansich top !

      Tiltet halt schon sehr stark, wenn dann noch verbindungsabbrüche zustande kommen ist es ganz vorbei !
    • Jackknife398
      Jackknife398
      Bronze
      Dabei seit: 01.05.2011 Beiträge: 20.745
      Original von Schamane
      Seit ca einer woche laggt mir bei party in unregelmäßigen abständen. Habe vor nie probleme gehabt aber jetzt ist es phasenweise kaum möglich richtig zu spielen da die maus sich in "zeitlupe" bewegt für eine kurze zeit. An meinem arbeitsspeicher kann es nich leiegn die cpu auslastung ist eigentlich auch immer relativ niedrig. Habe währenddessen noch skype und hm1 und ab und zu stars laufen. Wäre cool wenn mir da jemand weiterhelfen könnte.
      Seit ein paar Tagen das gleiche Problem hier. Schon den Tisch in der Lobby auszuwählen macht echte Mühe, weil der Mauszeiger kaum reagiert. Dachte es liegt an irgendwelchen Hintergrundprogrammen, hab aber alle abgeschaltet und immer noch das Problem :(

      So 8+ Tische zu spielen ist echt grauenvoll!
    • Extramask
      Extramask
      Bronze
      Dabei seit: 05.12.2007 Beiträge: 5.042
      Original von Jackknife398
      Original von Schamane
      Seit ca einer woche laggt mir bei party in unregelmäßigen abständen. Habe vor nie probleme gehabt aber jetzt ist es phasenweise kaum möglich richtig zu spielen da die maus sich in "zeitlupe" bewegt für eine kurze zeit. An meinem arbeitsspeicher kann es nich leiegn die cpu auslastung ist eigentlich auch immer relativ niedrig. Habe währenddessen noch skype und hm1 und ab und zu stars laufen. Wäre cool wenn mir da jemand weiterhelfen könnte.
      Seit ein paar Tagen das gleiche Problem hier. Schon den Tisch in der Lobby auszuwählen macht echte Mühe, weil der Mauszeiger kaum reagiert. Dachte es liegt an irgendwelchen Hintergrundprogrammen, hab aber alle abgeschaltet und immer noch das Problem :(

      So 8+ Tische zu spielen ist echt grauenvoll!
      ###########

      Kann ich nicht oft genug rautieren. 1. Stunde heute lief alles super aber danach war es nicht mehr zum Aushalten...Irgendwie habe ich auch stark das Gefühl, dass ich dadurch wesentlich weniger Hände spielen kann...