hi leute ich hab ein problem mit meiner internetverbindung,

im prinzip funktioniert sie einwandfrei. doch alle paar stunden bekomme ich ein disconnect aus dem nichts(was beim poker natürlich nicht günstig ist).
der fehler war früher nicht, aber eben die letzten wochen.

ich hab mir zuerstmal die LOG datei vom router angeschaut, in der stand praktisch nur dass was ich schon weiss, es geht einfach plötzlich die dsl verbindung vom splitter verloren. die verbindung geht auch in unregelmässigen abständen verloren d.h einmal nach einer stunde dann wieder nach 5 oder 6 usw.

zuerst hab ich den router auf anfangszustand resettet und wieder eingerichtet ->kein erfolg.
ich hab mir dann die neue firmware besorgt und sie aufgespielt und wieder den router eingerichtet->kein erfolg.

das der router defekt ist glaube ich nciht weil es so aussieht als würde der fehler irgendwo beim splitter oder der leitung liegen.

an meinem rechner liegt der fehler auch nicht, weil der fehler auch bei meinen anderen rechnern besteht.


Mein onkel hat gemeint es könnte an der telekom liegen, was ich aber bezweifle(er vermutet dies weil wir schon ein paar mal probleme mit unserem telefonanschluss hatten/haben z.b. können wir auf unserem zweiten telefon nur anrufe empfangen wenn gerade mit dem ersten telefoniert wird:D :D , auch hat die telekom bei anderen probs behauptet wir hätten in unserem haus 3 km kabel verlegt:D :D das haben sie aufgrund ihrer messungen behauptet)

aber zurück zum thema ich glaube nicht das die telekom daran schuld ist, und vermute mal der splitter könnt vllt en knaxx haben.

Was meint ihr, kennt sich vllt jemand von euch besonders damit aus?