Party Poker schließt sich auf einmal während des spielens!

    • Coldplay01
      Coldplay01
      Black
      Dabei seit: 08.02.2006 Beiträge: 4.966
      Gerade passiert, wtf?

      Auf einmal kam ein Popup: establishing connection, dann ging auf einmal die Lobby zu.

      Hab die Lobby definitiv nicht per missklick geschlossen, da die Lobby
      1. aufm 2ten Bildschirm war
      2. kommt da ja auch noch meist ein Popup, ob man sich wirklich ausloggen will.

      Sofort wieder eingeloggt und natürlich von allen Tischen geflogen :s_mad:
      Ist ja auch so einfach um die Uhrezeit wieder an die Tische zu kommen, sind ja nur überall 2stellige waitinglists an den Tischen wo die Fische sitzen.

      Einfach nur noch lächerlich.

      Hatte das schon mal jmd.
      Am Inet liegts definitiv nicht, hab nebenbei den Onedrop Stream laufen, da gabs keine Probs.
  • 32 Antworten
    • MajorBob1909
      MajorBob1909
      Black
      Dabei seit: 06.01.2009 Beiträge: 286
      Original von Coldplay01
      Einfach nur noch lächerlich.

      Hatte das schon mal jmd.
      Ja hatte ich vor 2 Wochen oder sogar 2 mal an einem Abend.

      Der Unterschied bei mir war, dass ich nicht von allen Tischen geflogen bin (habe so ca. 9-10 Tische gespielt), sondern als ich mich schnell wieder eingeloggt habe saß ich noch an 2 Tischen von den 10 ?(

      War übrigens beim 2. mal dann wieder genauso...
    • Coldplay01
      Coldplay01
      Black
      Dabei seit: 08.02.2006 Beiträge: 4.966
      So, hatte gerade eben auch mein 2tes mal, sitz noch an einem Tisch, mußte mich aber dieses mal nicht mal neu einloggen.
      Die Lobby ging zu und dann wieder auf.

      Wie ich die Seite halt einfach nur noch hasse!
    • rom187
      rom187
      Bronze
      Dabei seit: 03.08.2007 Beiträge: 210
      hatte ich auch schon paarmal. nur bei mir lag es definitiv am Inet.
      trotzdem lächerlich, dass man von den tischen fliegt, wenn mal die connection für 10 sec aussetzt.
    • Coldplay01
      Coldplay01
      Black
      Dabei seit: 08.02.2006 Beiträge: 4.966
      Naja, wieso sollte sich die Lobby schließen wenn die Inetverbindung weg ist?
      Dann wird ja normalerweise angezeigt: establishing connection.

      Auch dieses mal gabs keine Probleme mitn WSOP-Stream.
    • vooda
      vooda
      Black
      Dabei seit: 20.02.2009 Beiträge: 822
      lobby schließt sich bei mir zwar zum glück noch nicht, aber seit tagen wieder nur noch am laggen die drecks seite :<
    • Coldplay01
      Coldplay01
      Black
      Dabei seit: 08.02.2006 Beiträge: 4.966
      Das sowieso.
    • vittinator
      vittinator
      Bronze
      Dabei seit: 08.01.2007 Beiträge: 920
      hab das problem zur zeit auch - vor 3 (?) tagen zum ersten mal aufgetreten
    • birnenmike
      birnenmike
      Bronze
      Dabei seit: 31.10.2007 Beiträge: 280
      same..aber bei mir loggt sich alles automatisch wieder ein und ich sitz an den tischen
    • RiF
      RiF
      Black
      Dabei seit: 13.02.2007 Beiträge: 816
      welcome im club!

      wie schon im "party down" thread geschrieben, hab ich das problem nun auch wieder seit ca 2 tagen und dann aber auch spätestens alle 30 minuten. teilweise sogar alle 10 gehabt, bis ich irgendwann keinen bock mehr hatte. nach dem restart meist alle tische weg... liegt wohl an der nicht vorhandenen dp. außerdem laggt party in letzter zeit eh wie sau und alleine tische aufmachen dauert manchmal 10 sekunden.

      habs auch schon von anderen gehört, aber hat halt mal wieder nicht jeder diesen bug und ich kenne ihn schon, weil ich ihn das erste mal vor 5 jahren oder so hatte. exakt der gleiche scheiss... nun ist er leider wieder da

      vllt sollte psde da mal druck machen, weil so isses unspielbar.

      PS: hab sogar schon die software komplett neuinstallt.
    • Halozination
      Halozination
      Black
      Dabei seit: 08.02.2007 Beiträge: 1.618
      same as rif -.-
    • gbsharks4ever
      gbsharks4ever
      Bronze
      Dabei seit: 02.04.2012 Beiträge: 879
      Hallo,

      habe leider das gleiche Problem seit 2 Tagen auf WPT- dazu kam dann eine sog. Player Feedbackanfrage:

      " We detected a problem with our software and needed to restart. We are sorry...... "- usw usw. -

      Dadurch natürlich auch ein paar Bigblinds im Cg weg oder Sngs ( nehme ich schon mehr oder weniger frustriert zu Kenntnis, weil Aufwand sich mit Support rumzuschlagen oder darauf zu verzichten dazu in keinem Verhältnis steht ); Bonis clearen und dann war es das.

      Für den Ärger+ Zeitmehraufwand helfen mir auch keine Top 250 Promos oder Gemstones longterm, die ich eh schon auf Grund der PP/ WPT Nummern abdiskontiert habe- zumal auch recreational Player keinen Bock auf sowas beim 1 tablen haben- ergo minus Ev. das ganze.


      Edit: Ablauf wie bei RIF - Tische laggen als solche, dass Handlungen Postflop erst mit Sek. zeitverzögerung erscheinen - Tischeöffnung dauert mehrer Sekunden
    • Roque1985
      Roque1985
      Black
      Dabei seit: 22.08.2006 Beiträge: 3.423
      Habs auch seit heute, dass sich alles schließt und ich von den Tischen gekickt bin... :( :evil:
    • gbsharks4ever
      gbsharks4ever
      Bronze
      Dabei seit: 02.04.2012 Beiträge: 879
      Session beendet wegen Sinnlosigkeit des Seins- ärgerlich. Player Feedback Form 3 mal ausgefüllt- Screenshot gemacht, falls jemand wieder sagt, dass es den Fehler nicht gegeben hat.

      Heutige Differenz Hm zu tatsächlichem Accountgeld 11 Durschnittsblinds minus auf 1,5 k Hände- super Sache.
    • Morrus
      Morrus
      Black
      Dabei seit: 12.10.2006 Beiträge: 1.204
      Dass sich die Software einfach schließt und man sich neu einloggen muss, hatte ich vor einigen Monaten recht häufig. In letzter Zeit allerdings nicht. Allerdings empfinde ich die lags momentan als extrem. An einem SNG war es sogar so krass, dass die Buttons verschwunden sind und ich alle Hände autogefoldet habe. Selbst Tisch schließen und neu starten hat da nicht weitergeholfen.
    • WuerfelRudi
      WuerfelRudi
      Black
      Dabei seit: 05.07.2005 Beiträge: 2.055
      Original von RiF
      welcome im club!

      wie schon im "party down" thread geschrieben, hab ich das problem nun auch wieder seit ca 2 tagen und dann aber auch spätestens alle 30 minuten. teilweise sogar alle 10 gehabt, bis ich irgendwann keinen bock mehr hatte. nach dem restart meist alle tische weg... liegt wohl an der nicht vorhandenen dp. außerdem laggt party in letzter zeit eh wie sau und alleine tische aufmachen dauert manchmal 10 sekunden.

      habs auch schon von anderen gehört, aber hat halt mal wieder nicht jeder diesen bug und ich kenne ihn schon, weil ich ihn das erste mal vor 5 jahren oder so hatte. exakt der gleiche scheiss... nun ist er leider wieder da

      vllt sollte psde da mal druck machen, weil so isses unspielbar.

      PS: hab sogar schon die software komplett neuinstallt.
      Das Gleiche seit neuestem bei mir auch !

      Rudi.
    • Strandbengel
      Strandbengel
      Bronze
      Dabei seit: 10.09.2006 Beiträge: 2.252
      Bei mir auch beides seit3 Tagen..
    • HergenL
      HergenL
      Bronze
      Dabei seit: 06.06.2011 Beiträge: 2.548
      Hi Leute,

      ich zitiere hier mal kurz aus dem dami's Post zu dem Thema aus dem Diamond-Forum:

      Original von dami
      Ich hab eure Posts über den Bug direkt an den Group Head of Product bei bwin.Party weiter geleitet (Deutscher). In einer Stunde habe ich ein Meeting mit ihm und allen Verantwortlichen für Poker um über die allgemeinen Probleme zu sprechen und was PartyPoker vorhat dagegen zu unternehmen und wie sie ihre Kommunikation mit dem Kunden verbessern müssen.

      Nach den Eskalationen in den letzten Tagen über uns, screenen sie das Deutsche PartyPoker Forum mehrmals täglich und eskalieren jegliche Bug-Reports sofort an die IT-Abteilung.
      Wir halten euch auf dem Laufenden. :)

      Viele Grüße
      Hergen
    • birnenmike
      birnenmike
      Bronze
      Dabei seit: 31.10.2007 Beiträge: 280
      was auch unbedingt behoben werden muss ist das wenn tables freezen die blinds nicht weiter laufen!
    • zk0235qw
      zk0235qw
      Bronze
      Dabei seit: 12.11.2010 Beiträge: 200
      tisch zu lobby zu rake weg nettes feature. schön dass sie das forum screenen. bin mir sicher bald sind alle probleme gelöst.
    • 1
    • 2