Bug nach Softwarerestart

    • travit88
      travit88
      Bronze
      Dabei seit: 11.03.2011 Beiträge: 148
      Hey zusammen,

      heute am Anfang der Session hing sich mein pc auf, ich also Neustart gemacht und wpt wieder geöffnet.
      Auf einmal waren nur noch 7 von 8 angemeldeten Sng da.
      Einer war weg und in Holdem Manager wird dieses Sng als "Not finish" angezeigt.

      Hab weiter gemacht mit der Session und nach ein paar Minuten bemerkt, dass nicht wieder in den "I am Back" Modus komme an einem Tisch. ( ich habe x mal auf den Button geklickt)
      Ich musste zusehen wie 1x AA , 1x KK und AK automatisch gefoldet wurden und ich konnte nichts dagegen unternehmen ;( ;(

      (Tisch unten Links)







      Meint ihr ich bekomme beide BI (2x6$) erstattet, wenn ich den Support anschreibe ?

      Edit: Wie mach ich das Image richtig ? :P
  • 2 Antworten
    • marchy33
      marchy33
      Bronze
      Dabei seit: 13.09.2011 Beiträge: 3.241
      Spiele nur CG, aber SNGs werden doch eine Nummer haben oder?

      Das Problem schildern, die SNG-Nummern dabei und beten.

      So freundlich und genau das Problem schildern wie es geht, mehr kannst du mMn nicht tun.

      Edit: Ne Mail an den Support schreiben, nix mit Livechat oder so machen
    • travit88
      travit88
      Bronze
      Dabei seit: 11.03.2011 Beiträge: 148
      Support hat heute geantwortet.

      Sie konnten kein problem feststellen aber aus kulanz wurden mir 12$ geshippt.

      Das lob ich mir :s_thumbsup: