Habe seit 31.12. wenn ich WPT öffne immer so eine Warnmeldung: Schlechtes oder abgelaufenes Sicherheitszertifikat.

Hab jetzt leider keinen Screenshot, wollt nur wissen, ob noch jemand diese Meldung bekommt??

thx