Laptop friert ein (24 Stunden Arbeit schon reingesteckt)

    • waxnlovesAces
      waxnlovesAces
      Bronze
      Dabei seit: 09.06.2007 Beiträge: 861
      Hallo Leute, als ich habe nen schwerwiegendes Problem. Mein Laptop raucht ab.

      Ist nen 2 Jahre alter Acer Aspire 3000. Kein tolles Teil aber Geld is immer so ne Sache.

      Also folgendes Problem:
      Seit einer Woche macht er immer wieder mucken, wenn ich ihn hochfahre friert er ein sobald ich im wondows angekommen bin. Ich kann noch 20 Sekundne lang die Maus bewegen (alle 2 Sekunden springt sie mal dahin wo sie sein sollte) und dann geht nichts mehr. Ich habe bereits 8 mal Windows neuinstalliert. Teilweise lief die Installations ohne Probleme und danach gings auch wunderbar, aber nachm 3. Neustart wieder das gleiche Problem. Als ich ne Standard WindowsCD verwenden wollte (keine Recovery CDs vom Laptop wie sonst) konnte er ne bestimmte INF-Datei nciht finden und ich konnte nicht neu installieren. Hab leider vergessen welche genau, da ich das Problem eigtl dachte behoben zu haben.
      Naja darauf hin hab ich mit nen paar Leute telefoniert und die haben mir geraten den Arbeitsspeicher mal zu testen. Gesagt getan, habe ich mir den passenden Arbeitsspeicher von nem Freund organisiert und eingebaut. Daraufhin lief alles wunderbar. Jetzt habe ich gestern den ganzen Laptop wieder eingerichtet über stunden unc ich hatte absolut keine Probleme.
      Heute morgen will ich ihn hochfahren und plötzlich wieder die alte Geschichte.
      Ich fahr hoch und der Mauszeiger springt noch 2-3 mal rum bis dann garnichts mehr geht. Ich kann noch nichtmal bei der Datenträgerprüfung bevor Windows startet es mit dem drücken einer Taste abbrechen...

      Kann mir da irgendweiner helfen und mir irgendeinen Tipp geben was ich noch machen könnte, außer nen neuen Laptop zu kaufen? Wenn ja welche für bis zu 650 €? ^^

      Wäre echt unendlich dankbar!


      Update: Jetzt gerade läuft er wieder. Dachte es leigt eventuell am Ladegerät, konnte es aber leider nicht wiederholen. Ich versuch jetzt mal nciht neu zu starten. Vielleicht hilft die Info ja ebim Tipps geben.
  • 4 Antworten
    • Apfelbuch
      Apfelbuch
      Bronze
      Dabei seit: 21.05.2007 Beiträge: 448
      Das riecht nach Hardwareproblem. Schau mal nach den Temperaturen. Eventuell die Lüftungsschächte reinigen etc.
    • Fred4BadBeat
      Fred4BadBeat
      Bronze
      Dabei seit: 18.01.2007 Beiträge: 666
      Also, wenn er nicht überhitzt:

      - Ich hatte das mal mit Reboots, da war es u.a. der Akku, der wohl hin war. Ohne Akku nur mit Netzteil lief das Gerät dann irgendwann wieder.

      - Ram mit Memtest oder so checken ist gut

      - Festplatte mit Herstellertool überprüfen

      - Wenn Du es schaffst, Windows nochmal zu installieren, oder abgesicherten Modus zu starten: aktuelle Chipsatztreiber installieren. Bei meinem jetzigen Laptop ging plötzlich nix mehr, neuinstallation: schon wieder Datenfehler. Chipsatztreiber und nun läuft es seit nem Monat wieder problemlos.

      - Wenn es das Mainboard ist, kannste normalerweise das Gerät abschreiben. Ersatzteil normalerweise viel zu teuer (beim Notebook ist da Netzteil und alles mit dran ...) - evtl. geht noch ein intaktes bei eBay holen (z.B. Gerät mit Displayfehler) - wird natürlich nette Schraubarbeit.
    • waxnlovesAces
      waxnlovesAces
      Bronze
      Dabei seit: 09.06.2007 Beiträge: 861
      Vielen Dank für eure Hilfe!

      Es scheint wirklich der Akku zu sein Ohne Akku fährt er momentan einwadfrei hoch. aber wäre nicht die erste Überraschung...
    • Fred4BadBeat
      Fred4BadBeat
      Bronze
      Dabei seit: 18.01.2007 Beiträge: 666
      Tja, wie gesagt, habs ja schwammig formuliert "irgendwann" - hatte mir schon nen neues Laptop gekauft, mich nach Ersatzteilen umgesehen, und seit der Akku raus ist lief es dann wieder (was natürlich kein Beweis ist ...). Viel Erfolg trotzdem noch.