habs mal mit beiden versionen...sowohl deutsch als auch englisch versucht...wenn ich die von PP downloade, bei mir installiere und dann PP starte, bekomme ich die fehlermeldung "required file missing. please install again"
noch mehr leute, die das problem haben?