telescope 0%...

    • fujiman99
      fujiman99
      Bronze
      Dabei seit: 06.08.2006 Beiträge: 947
      hallo,
      ich benutze grad die trial version von telescope und wenn ich versuche bei stars tische zu scannen , geht er die tische zwar durch, der status bleibt aber immer bei 0 % und es gibt auch 0% known players obwohl meine datenbank angeschlossen ist.
      Benutze win xp.
      Hat sonst jemand solch ein problem schon gehabt und hat eine lösung?
      mfg
      fujiman
  • 3 Antworten
    • Mr.Snood
      Mr.Snood
      Bronze
      Dabei seit: 22.01.2005 Beiträge: 5.352
      Die Statusanzeige bleibt immer bei 0%, da Telescope nicht abschätzen kann wann ein Scan beendet wird.

      Das du deine Datenbank in Telescope hinzufügen konntest heisst leider nicht das alles korrekt hinzugefügt wurde :)

      Welche Einstellungen hast du unter "main"->"Options"->"databases" eingetragen?
      Evtl. hilft dir der deutsche SpadeEye Guide da weiter:
      http://www.spadeit.com/anleitung.php#7
    • fujiman99
      fujiman99
      Bronze
      Dabei seit: 06.08.2006 Beiträge: 947
      glaub ich hab das problem gefunden.
      immer wenn ich die datenbank dazugefügt habe und dann wieder raus bin war sie wieder weg, aber jetzt gehts irgendwie obwohl ich glaub ich nix anderes gemacht habe.

      Gibt es noch eine möglichkeit einzustellen, dass er nur zb nl 200 scant aber nicht 400 und 600 oder muss man den nach limit filtern und dann wenn das limit fertig ist abbrechen ?
    • Mr.Snood
      Mr.Snood
      Bronze
      Dabei seit: 22.01.2005 Beiträge: 5.352
      Du kannst auch gezielt nach limits scannen.

      Schau dir mal den Telescope filter an.
      Dort müsstest du dein Limit - z.b. $1/$2 - auswählen können.