PokerVideo

  • 8 Antworten
    • ibutep
      ibutep
      Bronze
      Dabei seit: 31.05.2006 Beiträge: 343
      Hi, wenn du camtasia hast, dann kannst du hier fündig werden:
      Camtasia Einstellung -> Pokervideo

      Bei mir war die datei immernoch zu groß, bzw. die quali zu schlecht, dann hab ich mir ein eigenes profile gebastelt, wenns mit der anleitung nicht klappt kann ich dir mein profile schicken.

      hf
    • Mike1982
      Mike1982
      Bronze
      Dabei seit: 03.04.2006 Beiträge: 341
      Ja schick mir bitte dein Profil
    • PeterBee
      PeterBee
      Black
      Dabei seit: 12.05.2006 Beiträge: 2.002
      mir auch bitte :)
    • ibutep
      ibutep
      Bronze
      Dabei seit: 31.05.2006 Beiträge: 343
      hi also das wundert mich ja dass so ein andrang herrscht. also ich bin kein profi oder so, hab aber bissl rumprobiert und das Ergebnis hat mir besser gefallen, als mit den vorhandenen Profiles.
      Damit ich es nicht jedem einzelnen schicken muss, hab ich es für euch geuppt, hier:
      Klick Hier

      Ihr müsst die Datei hier her kopieren:
      Programme/windows media komponenten/encoder/Profiles/

      Frohes Schaffen damit und ich hoffe es wird damit besser auch bei euch!
    • FrenzyPanda
      FrenzyPanda
      Bronze
      Dabei seit: 01.04.2006 Beiträge: 655
      Original von ibutep
      hi also das wundert mich ja dass so ein andrang herrscht. also ich bin kein profi oder so, hab aber bissl rumprobiert und das Ergebnis hat mir besser gefallen, als mit den vorhandenen Profiles.
      Damit ich es nicht jedem einzelnen schicken muss, hab ich es für euch geuppt, hier:
      Klick Hier

      Ihr müsst die Datei hier her kopieren:
      Programme/windows media komponenten/encoder/Profiles/

      Frohes Schaffen damit und ich hoffe es wird damit besser auch bei euch!
      Und wie aktiviert man dass dann?

      Ich hab Camtasia Studio 3 - da hab ich diesen Ordner auch nicht. ich hab in meinem Camtasie Ordner einen Ordner namens Windows Media Profiles mit prx Datein drin. Da hab ich das einfach mal rein kopiert. Aber irgendwie finde ich nirgendwo eine Option zum aktivieren dieser Profile..
    • ibutep
      ibutep
      Bronze
      Dabei seit: 31.05.2006 Beiträge: 343
      :)
      ok, daraus entnehm ich dass du das o.g. Tutorial nicht gelesen hast.
      Wenn du das aufgenommene video als wmv Datei Speicherst wirst du dort das Profile aussuchen. Im Tutorial ist das Schritt 13
      Wenn das Profile nicht erscheint, würd ich das Häckhen "Screen capture Profiles only" wegmachen.

      Dass du den o.g. Ordner nicht hast ist richtig wenn du den Windows media encoder nicht installiert hast. Packs dann einfach wie du es gesagt hast in:
      Programme\TechSmith\Camtasia Studio 3\Windows Media Profiles
    • FrenzyPanda
      FrenzyPanda
      Bronze
      Dabei seit: 01.04.2006 Beiträge: 655
      Schritt 13, hm, das hab ich auch probiert, nur hier gibts ne fehlermeldung... liegt wohl wie du gesagt hast an dem fehlendem windows media encoder... der scheint aber wohl notwendig für dein profil zu sein, richtig?
    • ibutep
      ibutep
      Bronze
      Dabei seit: 31.05.2006 Beiträge: 343
      also ehrlich gesagt weiss ich es nicht genau. Ich hatte ihn installiert weil ich mit den einstellungen rumspielen wollte und das ging nur mit dem ding.
      Das kannst du ruhig hier downloaden:
      http://www.chip.de/downloads/c1_downloads_12990690.html