Videos LAUFEN NICHT !! DRINGEND HILFE.

    • TheCocoon
      TheCocoon
      Bronze
      Dabei seit: 26.01.2008 Beiträge: 4
      Hallo Leutz,

      kann mir jemand weiter helfen!?

      Wenn ich ein Video abspielen möchte kommt nichts.
      Ich klicke auf das Play Button im Videofeld, aber dann erscheint kein Video.

      Kennt jemand das Problem?

      Benutze Internet Explorer. Muss ich das was umstellen um die Videos sehen zu können !? Habe die Sicherheitsstufe schon runter geschraubt, aber trotzdem nichts.

      Für meinen Lernerfolg wären die Filme ja wohl sehr hilfreich!!

      Liebe Grüße,

      Danie
  • 5 Antworten
    • funmaker
      funmaker
      Global
      Dabei seit: 04.01.2006 Beiträge: 7.367
      Hallo TheCocoon,

      ich hab Deinen Beitrag mal hierhin verschoben; da sieht man ihn besser! Hier gibt es bestimmt Leute, die Dir helfen können!
    • Zerdeboe
      Zerdeboe
      Bronze
      Dabei seit: 23.08.2007 Beiträge: 2.602
      Ich denke du brauchst irgend ein Player - Update...
      Hatte mal was ähnliches und nachdem ich bei poker- oder youtube ein playerupdate angeklickt hatte ging es wieder.
      Genauer weiß ich es leider auch nicht.
      Ansonsten installiere mal firfox und probiere es damit...
    • TheLuckyOne
      TheLuckyOne
      Bronze
      Dabei seit: 05.06.2006 Beiträge: 500
      Hast du den Flash Player?

      Wenn nicht, dann google mal nach "Flash Player Internet Explorer" oder so, den kannst du überall kostenlos herunterladen.

      Eigentlich solltest du aber auch einen automatischen Hinweis bekommen, wenn der fehlt, aber auch das kann man ausschalten.

      Ansonsten : Firefox oder Opera testen.
    • TheCocoon
      TheCocoon
      Bronze
      Dabei seit: 26.01.2008 Beiträge: 4
      Den neusten Flash Player habe ich schon länger installiert.

      Dachte vielleicht, dass es mit meiner Sicherheitsstufe vom Explorer zusammenhängt, aber habe mal auf ganz niedrig gestellt und trotzdem kommen keine Videos.

      Das ganze ist schon echt merkwürdig.

      Ist halt sehr schlecht für mein Lehrerfolg.

      SCHADE...
    • Gofa
      Gofa
      Bronze
      Dabei seit: 23.09.2007 Beiträge: 4.809
      hab das selbe problem. mit iexplorer und firefox. flashplayer ist drauf. die videos ändern auch am anfang ihre größe bzw format und der sound geht los aber das bild bleibt schwarz, ausser dass der repeat button mitten aufm bild erscheint