lol @ Support

    • Shinato
      Shinato
      Global
      Dabei seit: 13.07.2006 Beiträge: 1.111
      Ich muss den Account meines Bruders nutzen um dies hier zu schreiben, da mein eigener noch immer deaktiviert ist.

      Vor einiger Zeit habe ich aus privaten Gründen meines PS.de Account stilllegen lassen und wollte ihn nun reaktivieren, da ich für meinen Rake den ich produziere auch Content im Gegenzug haben wollte. Also schrieb ich ein Ticket an den Support und die schickten mir auch promt ein neues Passwort. Als ich das eingab erschien nur: Fehler...Ihr Account wurde deaktiviert. Nun gut dachte ich mir, da haben sie wohl einen Fehler gemacht und ich schrieb das nächste Ticket mit dem Hinweis, dass das Passwort nicht funktioniert und mit der Angabe der Fehlermeldung. Kurz darauf erhielt ich wieder eine E-mail mit einem neuen Passwort. Zu meiner Überraschung funktionierte auch dieses wieder nicht und ich bekam die selbe Fehlermeldung. Also schrieb ich eine dritte E-Mail an den Support, in dem ich alles nochmals darstellte, sie bat mich auf eventuelle Fehler meinerseits in der Vorgehensweise aufmerksam zu machen und mir nicht nur wieder ein neues Passwort zu schicken, welches nicht funktioniert. Außerdem wies ich sie darauf hin, dass sie mich als Einnahmequelle verlieren würden, sollte ich nicht bald wieder auf den Content zugreifen können. Die Antwort kam auch wieder relativ schnell und zwar in Form einer neuen Standardmail mit einem neuen Passwort, welches auch dieses Mal nicht funktionierte.

      What's my line here?
  • 6 Antworten