Eyepoker 1.54 geht nicht