Postgre 8.3 kann nicht installiert werden