Internet stockt - "Receive"-Lampe flackert // Provider: chello.at

    • tomsnho
      tomsnho
      Bronze
      Dabei seit: 24.11.2006 Beiträge: 7.565
      Ich hab seit ca. 2 Tagen Riesenprobleme mit dem Internet. Die Seiten wollen regelmäßig nicht laden, Pokern ist komplett unmöglich (ständig "Connection Lost") und selbst in Instant-Messengern zu schreiben ist eine Qual.

      Beim Kabel-Modem sind 4 so Lämpchen u.a. "Send" und "Receive" ... 3 davon sind schön durchgehend grün, nur das "Receive"-Lämpchen flackert wie verrückt.

      D.h. die halbe Zeit wenn ich was empfangen sollte, geht es irgendwie verloren, deshalb muss ich manchmal 2 oder 3 mal klicken bis ich eine Seite angezeigt bekomme usw.


      Computer und Modem ausschalten, ausstecken und nochmal neu starten hat auch nichts gebracht. Hat jemand bei Chello im Moment ähnliche Probleme? Oder liegt der Fehler eher irgendwo an meinen eigenen Geräten?

      Plz help anyone, ich bin ein technischer Tiefflieger und hab keinen Plan :(
  • 3 Antworten
    • chefko
      chefko
      Global
      Dabei seit: 08.02.2007 Beiträge: 7.985
      bei mir gehts. dürfte entweder bei dir liegen oder ne leitung ist kaputt, kommt ja auch vor. ruf doch einfach deren hotline an, die sind echt gut die jungs!
    • Eretico
      Eretico
      Bronze
      Dabei seit: 29.11.2007 Beiträge: 763
      Mach bitte einen Virenscan! Es kann sein, dass ein Botnetz deinen Rechner gekapert hat, und gerade tausende Spam-Mails versendet. Da geht deine Internet-Verbindung natürlich in die Knie - das flackernde Receive-Licht würde dafür sprechen.
    • tomsnho
      tomsnho
      Bronze
      Dabei seit: 24.11.2006 Beiträge: 7.565
      Original von chefko
      bei mir gehts. dürfte entweder bei dir liegen oder ne leitung ist kaputt, kommt ja auch vor. ruf doch einfach deren hotline an, die sind echt gut die jungs!
      Thx =)

      Hab heut Nachmittag angerufen, eine halbe Stunde später hingefahren, neues Modem + Kabel abgeholt ... den ganzen Krampf angesteckt ... und es funzt wieder einwandrei =)

      Echt Hammer Kundenservice, hätt ich mir nicht gedacht - war schon drauf vorbereitet das ganze Zeug neu kaufen zu müssen.


      Original von Eretico
      Mach bitte einen Virenscan! Es kann sein, dass ein Botnetz deinen Rechner gekapert hat, und gerade tausende Spam-Mails versendet. Da geht deine Internet-Verbindung natürlich in die Knie - das flackernde Receive-Licht würde dafür sprechen.
      Thx für den Tipp, hab ich auch gemacht, System komplett durchchecken war eh wieder mal notwendig - immerhin zwei Trojaner-Schweine dabei gefunden :D

      __________________________--


      Endlich wieder Pokern *fg* :D