Hab mir ein Notebook mit Vista gekauft und hab gerade Pokergrapher installiert. Brauch ich auch bei Vista Framework 2.0 ?

Wo find ich den die mdb Datei, die ich für die PokergrapherDatenbank anwählen soll? Bzw wie wandel ich die PTDatenbank entsprechend um?

-> Wo gibts ne Help file für Pokergrapher die das für Dummies nochmal durchgeht?