pgsql-installieren: Fehlermeldung.