spadeeye database aktivieren

    • raggae
      raggae
      Bronze
      Dabei seit: 29.01.2006 Beiträge: 835
      hi
      main--> databases da hab ich meine assexx datenbank angegeben und dann soll man ja noch bei active nen häkchen rein machen damit die aktiviert is. bei mir kommt aber kein kästchen wo ich das häkchen reinmachen kann. liegt das daran das ich nur die trial version hab um zu scheun wie es läuft oder hab ich was vergessen einzustellen. hab alles so eingestellt wie in der anleitung steht.


      danke für eure hilfe
  • 2 Antworten
    • Mr.Snood
      Mr.Snood
      Bronze
      Dabei seit: 22.01.2005 Beiträge: 5.352
      Versuch mal die Spalten der unteren Liste zu verschieben.
      Vielleicht ist die Spalte mit der Aktivierung aus dem sichtbaren Bereich gerutscht?
      Die Spalte "active" ist jedenfalls gemeint.

      Wie dem auch sei.
      Wenn du eine neue Datenbank hinzufügst, so wird das "Aktiv"-Häckchen automatisch gesetzt...

      Versuch einfach mal zu scannen.
      Solltest du Spielerstatistiken erhalten ist alles korrekt.
      Solltest du eine Fehlermeldung erhalten, so überprüfe ob du unter "main->options->databases" den korrekten Pfad zu deiner MDB-Datei hinterlegt hast...
    • raggae
      raggae
      Bronze
      Dabei seit: 29.01.2006 Beiträge: 835
      pfad is korrekt aber es gibt kein häkchen zum anklicken. ich hab mal nen screenshot gemacht um zu zeigen das da nichts is.

      hier is der link:

      http://img177.imageshack.us/img177/4698/spadeyegg3.jpg


      ok hab jetz nochmal verscuht zu scannen und datamaining und geht alles.
      also sch*** auf das häkchen ^^

      danke trotzdem für deine hilfe