wenn ich vers. 0.44 installiere datenbankübernahme?