vista downloads

    • c0ma
      c0ma
      Bronze
      Dabei seit: 23.05.2007 Beiträge: 706
      bei mir tritt irgendwie das phänomen aus das downloads bei vista ultimate am anfang ganz normal laden aber so zwischen 1/2 und 3/4 springt der download aufeinmal und is fertig. dachte erst das ist n bug und die datei is sicher nicht sauber runtgeladen doch zu meiner verwunderung gehen alle downloads. das selbe problem hab ich auch bei streams erst dauerts ewig zum laden und muss ständig neu buffern doch ab der hälfte läufts dann am stück. hat irgendwer ne erkärung dafür oder vlt das selbe problem?
  • 8 Antworten
    • rancor187
      rancor187
      Bronze
      Dabei seit: 22.11.2007 Beiträge: 159
      Kann mir das gerade nicht erklären, ich schiebs mal auf Vista, denn Vista hat immer schuld ;)

      Ne ma im ernst, hast du SP1 drauf?
      Benutzt Du WLAN? Schau mal ob's sich mit Kabel genauso verhält.
      Oder deaktivieren mal die Verschlüsselung zum testen, hab da schon ganz merkwürdige Geschichten erlebt.
    • Derlmperator
      Derlmperator
      Global
      Dabei seit: 04.10.2007 Beiträge: 38
      Ich kann mir nur vorstellen, dass die Fortschrittsanzeige nicht richtig funktioniert. Womit lädst du runter? Downloadmanager, IE ...?
      MfG
    • Prologen
      Prologen
      Bronze
      Dabei seit: 30.11.2007 Beiträge: 382
      Original von c0ma
      bei mir tritt irgendwie das phänomen aus das downloads bei vista ultimate am anfang ganz normal laden aber so zwischen 1/2 und 3/4 springt der download aufeinmal und is fertig. dachte erst das ist n bug und die datei is sicher nicht sauber runtgeladen doch zu meiner verwunderung gehen alle downloads. das selbe problem hab ich auch bei streams erst dauerts ewig zum laden und muss ständig neu buffern doch ab der hälfte läufts dann am stück. hat irgendwer ne erkärung dafür oder vlt das selbe problem?
      das das Problem bei Raupkopien ^^
    • Derlmperator
      Derlmperator
      Global
      Dabei seit: 04.10.2007 Beiträge: 38
      Original von Prologen

      das das Problem bei Raupkopien ^^
      Erkläre mir das mal bitte. Ist doch vollkommender Quatsch.
    • Prologen
      Prologen
      Bronze
      Dabei seit: 30.11.2007 Beiträge: 382
      man da war JOKE °°°°°

      das wahr eher auf sein " mein Vista Ultimate " .... das kauft er sich bestimmt nicht im Laden ^^..war also nicht auf den Fehler an sich bezogen ^^
    • MadyMatt
      MadyMatt
      Black
      Dabei seit: 22.01.2006 Beiträge: 544
      hört sich nach ner internet security software an die die datein erst prüft im hintergrund ;)
    • Derlmperator
      Derlmperator
      Global
      Dabei seit: 04.10.2007 Beiträge: 38
      Original von Prologen
      man da war JOKE °°°°°

      das wahr eher auf sein " mein Vista Ultimate " .... das kauft er sich bestimmt nicht im Laden ^^..war also nicht auf den Fehler an sich bezogen ^^
      Ok, dann ist ja ok, aber so Antworten hört man oft, und die sind dann aber meist ernst gemeint.
    • c0ma
      c0ma
      Bronze
      Dabei seit: 23.05.2007 Beiträge: 706
      Original von Prologen
      das wahr eher auf sein " mein Vista Ultimate " .... das kauft er sich bestimmt nicht im Laden


      noe im laden net ... gabs aber zu meinem xps notebook dazu für nur geringen aufpreis

      fyp