netgear wnr854t installation 20 $ inside

    • schnup07
      schnup07
      Bronze
      Dabei seit: 08.10.2006 Beiträge: 6.324
      moin moin, sitze schon seit einigen stunden am rechner und versuche wlan einzurichten.

      aber kriege nicht mal den router installiert. es ist der netgear wnr854t und unser internet anbieter ist alice.

      wenn ich den router installieren will ( mit dem wizzard) sagt er, dass ich keine internet verbindung habe. (da habe ich den router aber nicht am pc angeschlossen gehabt), wenn ich nun den Wlanrouter mit dem Pc und dem Alice DSLrouter verbinde, komme ich nicht mehr ins internet und kann das ding genausowenig installieren.


      kennt sich da einer aus?? stehe echt auf dem schlauch. wenn mir einer hilft das zum laufen zu bringen, würde ich demjenigen 20$ auf stars rübershippen.

      falls sich einer mir annehmen möchte...wenn ihr irgendwelche fragen habt, fragt...bin echt n fisch, was pcs und so angeht.
  • 11 Antworten
    • hifigott
      hifigott
      Bronze
      Dabei seit: 28.02.2007 Beiträge: 2.522
      Wenn du das Problem bis morgen noch nicht gelöst hast, melde dich mal über Skype bei mir. Der nick ist hifigott123, ich versuche dir dann zu helfen. Heute Abend habe ich leider keine Zeit mehr.
    • Derlmperator
      Derlmperator
      Global
      Dabei seit: 04.10.2007 Beiträge: 38
      Hi,
      habe auch alice und einen Netgear. Die Einrichtung ist nicht so schwer. Hast du den Router per Kabel angeschlossen? Ist zum Einrichten immer am besten.
      Die Alicebox wird per Kabel mit dem Router verbunden und an diesem dann die Pcs/der Pc.
      Wenn du das gemacht hast, dann gehe in einem Browser (am besten Internet Explorer) und tippe 192.168.1.1 ein. Benutzername und Passwort müssten Admin und Password sein. Das nach der Einrichtung direkt ändern.
      Dann werden deine Benutzerdaten von Alice abgefragt und das war es dann auch schon.
      Wenn das alles nicht klappt, dann schreib mal am besten, welche Geräte du von Alice wie angeschlossen hast und wie die jeweiligen Fehlermeldungen aussehen.
      Ach ja, es kann sein, dass sich der Router nicht einrichten lässt, nachdem die Einrichtung einmal schiefgegangen ist, dann müsstest du den auf WErkseinstellungen zurücksetzen. (Auf der Rückseite einen Knopf ca. 10 Sek. drücken)
      Viel Glück
      MfG
    • schnup07
      schnup07
      Bronze
      Dabei seit: 08.10.2006 Beiträge: 6.324
      also, wenn ich den router anschalte kriege ich keine verbindung zum internet...und wenn ich die ip dann im IE eingebe passiert nichts.


      muss ich den router nicht zuerst installieren?

      es kommt bei der installation zu folgenden fehlermeldungen:

      Das Kabel zwischen Ihrem Computer und dem Modem ist nicht angeschlossen. Prüfen Sie das Kabel, um sicherzustellen, dass es ordnungsgemäß in das Modem und in den Computer eingesteckt ist.
      Das Breitbandmodem ist ausgeschaltet. Stellen Sie sicher, dass das Breitbandmodem eingeschaltet ist.


      ??? wtf??
    • DerDicke82
      DerDicke82
      Bronze
      Dabei seit: 16.12.2006 Beiträge: 1.739
      Moin moin, ich weiss ja nicht ob du noch wach bist, wenn ja melde dich mal in ICQ 74266204

      Falls nicht, solltest du es mal versuchen alle IPs manuell zu vergeben! Oder nur auf dem Router dhcp laufen zu lassen! Am besten wäre es dann irgendwie so:

      Router 192.168.0.1
      WlanAP 192.168.0.2
      PC 192.168.0.100
      LAptop 192.168.0.101
      ..

      Gateway bei PC und LAptop muss dann die RouterIP sein!
      Wenn es dann an deinem PC mit kabel über den WlanAP mit dem Internet klappt, kannst du anfangen Wlan für den laptop einzurichten!

      Gruß

      Stefan
    • c0ma
      c0ma
      Bronze
      Dabei seit: 23.05.2007 Beiträge: 706
      ich hatte mir vor einiger zeit genau das selbe modell gekauft und auch genau das selbe problem gehabt. aber bei mir haben die leuchtdioden am router selbst nur ganz schwach geleuchtet was mich irgendwie stutzig gemacht hat. naja ende der geschichte war das ich das ding getauscht habe und mit dem neuen hat alles auf anhieb geklappt.
    • schnup07
      schnup07
      Bronze
      Dabei seit: 08.10.2006 Beiträge: 6.324
      Original von c0ma
      ich hatte mir vor einiger zeit genau das selbe modell gekauft und auch genau das selbe problem gehabt. aber bei mir haben die leuchtdioden am router selbst nur ganz schwach geleuchtet was mich irgendwie stutzig gemacht hat. naja ende der geschichte war das ich das ding getauscht habe und mit dem neuen hat alles auf anhieb geklappt.
      hmm...also bei mir leuchten die dinger eigentlich ganz normal!


      @derDicke

      wo kann ich denn die IP für den ROuter eingeben? muss ich den nicht erst installieren?
    • Derlmperator
      Derlmperator
      Global
      Dabei seit: 04.10.2007 Beiträge: 38
      Du musst in den Netzwerkeinstellungen und mit rechtsklick auf Lan-Verbindung. Dann auf Eigenschaften und TCP/IP Einstellungen. Dann gibst du bei
      IP Adrtesse: 192.168.1.2
      Subnetzmaske: 255.255.255.0
      Standardgateway: 192.168.1.1 (Das ist der Router)
      Bevorzugter DNS: 213.191.74.11
      Alternativer DNS: 213.191.92.82

      ein.
      Dann evtl. den PC neustarten und im Browser 192.168.1.1 oder routerlogin.net eingeben, dann kommt der Einrichtungsassistent.
      MfG
    • schnup07
      schnup07
      Bronze
      Dabei seit: 08.10.2006 Beiträge: 6.324
      Original von Derlmperator
      Du musst in den Netzwerkeinstellungen und mit rechtsklick auf Lan-Verbindung. Dann auf Eigenschaften und TCP/IP Einstellungen. Dann gibst du bei
      IP Adrtesse: 192.168.1.2
      Subnetzmaske: 255.255.255.0
      Standardgateway: 192.168.1.1 (Das ist der Router)
      Bevorzugter DNS: 213.191.74.11
      Alternativer DNS: 213.191.92.82

      ein.
      Dann evtl. den PC neustarten und im Browser 192.168.1.1 oder routerlogin.net eingeben, dann kommt der Einrichtungsassistent.
      MfG

      juhuuu....nach ewigem hin und her bin ich im NETZ! WUnderbar...vielen dank!

      stars name und ich shippe dir die moneyz.

      den anderen auch herzlichen Dank
    • Derlmperator
      Derlmperator
      Global
      Dabei seit: 04.10.2007 Beiträge: 38
      Das freut mich, dass es doch geklappt hat.
      Mein Nick ist DrDanco. Schonmal dankeschön.
      MfG
    • schnup07
      schnup07
      Bronze
      Dabei seit: 08.10.2006 Beiträge: 6.324
      Original von Derlmperator
      Das freut mich, dass es doch geklappt hat.
      Mein Nick ist DrDanco. Schonmal dankeschön.
      MfG
      ja ich habe mich auch gefreut. vielen dank nochmal und geld kommt gleich
    • Derlmperator
      Derlmperator
      Global
      Dabei seit: 04.10.2007 Beiträge: 38
      Hab es gerade mit Freude empfangen. Danke.
      MfG