v49 Installation mit bestehendem PostreSQL