Titan erfindet neues limit?

  • 5 Antworten
    • Nazdhun
      Nazdhun
      Bronze
      Dabei seit: 10.03.2008 Beiträge: 93
      Hast du schon das Update für Titan-Nutzer gesaugt? Steht im Blog und erlaubt dem Elephanten Titan-HH wieder korrekt zu lesen seit dem Titan-Update vorgestern...

      Aber selbst mit dem Update kann das immer noch passieren, ich hatte gestern in einer ~300 Hand Nl10 Session auch 8 Hände nachher in NL15 sortiert (@Galam: Hab die HHs mit Erläuterung an dich gemailt).
    • Inkai
      Inkai
      Bronze
      Dabei seit: 07.02.2008 Beiträge: 155
      Also den Fehler meine ich hatten die schon mal.
      Bei mir ist es auch so.
      Ich spiele SSS NL25/50
      Habe 3 Hände NL0/0 ???
      Und ich habe 4 Hände NL25/75, die sind klar und sind wohl nicht richtig geparst worden.
      Liegt daran das einer reinkommt und den ersten BB vergisst und dann sich mit BB und SB einkauft also 75.
      Leider kriege ich mal wieder nicht die Originalhände raus aus dem Ele, die Seite ist da immer leer bei mir zur Zeit.
      Naja schauen wir mal.
      Falls was gebraucht wird gehe ich die Hände raussuchen.

      Update von TITAN ist drauf
    • galam
      galam
      Bronze
      Dabei seit: 06.03.2005 Beiträge: 11.136
      Hast du die Hände mit dem Patch in eine neue DB importiert? Bleibt das Problem dabei bestehen? Am besten schickst du mir alle Hände mal an galam@pokerstrategy.com die in den problematischen Zeitraum fallen, dann kann ich das mal testen.

      Gruß Sebastian
    • Frostomat
      Frostomat
      Bronze
      Dabei seit: 01.04.2006 Beiträge: 321
      Hatte den Patch gesaugt und die Hände dann sogar neu Importiert. Das Problem bleibt.
      Ich such die Hände gleich mal raus.
      Ähm wie Finde ich die Teile denn? Im Elephant steht ja nicht welcher Tisch es war.... Hab mal geschaut, es sind immer Hände wo ein Player SB+BB setzt.
    • Inkai
      Inkai
      Bronze
      Dabei seit: 07.02.2008 Beiträge: 155
      Ich schicke dir die heute abend. Sind wohl 7 Hände.
      Und ja hatte die DB gelöscht und komplett neu importiert