Need Help! Computerexperten gefragt!

    • Kevman12
      Kevman12
      Bronze
      Dabei seit: 14.12.2005 Beiträge: 315
      Hallo ihrs!

      Hab heute meinen neuen Rechner gekriegt ohne Betriebssystem. Hab dann die Windows installation gestarten, aber beim formatieren der Platte den Rechner ausgemacht(Notfall). Wollte danach die Installation erneut ausführen, leider kommt seitdem die Meldung...

      ....Fehler beim Laden des Betriebssystems....

      Kann dann auch nichts mehr drücken etc...

      Hat irgendwer ne idee?


      Danke euch
  • 15 Antworten
    • Bahraam
      Bahraam
      Silber
      Dabei seit: 31.07.2006 Beiträge: 1.985
      CD beim booten drin? Im BIOS eingestellt, dass er zuerst von CD/DVD booten soll? Beim lesen der CD irgendne Taste gedrückt ?
    • Paxis
      Paxis
      Coach
      Coach
      Dabei seit: 01.11.2006 Beiträge: 37.273
      noch mal formatieren =)
    • Kevman12
      Kevman12
      Bronze
      Dabei seit: 14.12.2005 Beiträge: 315
      Bios is soweit alles so wie es sein soll ausser vielleicht bei pri. master steht none...das kommt mir n bissel spanisch vor!

      ich würde so gern formatieren............ ;(
    • Bahraam
      Bahraam
      Silber
      Dabei seit: 31.07.2006 Beiträge: 1.985
      ....Fehler beim Laden des Betriebssystems....

      Der Fehler kommt meiner Meinung nach, wenn du eine defekte Installation hast (Abbruch der Formatierung) und er beim booten halt die CD überspringt und versucht das System von der HDD zu laden.

      320978244 -> kannste dich auch melden.
    • cbmekkeric
      cbmekkeric
      Bronze
      Dabei seit: 02.02.2006 Beiträge: 1.105
      hatte das gleiche mal


      musste dann SATA treiber installieren, damit er meine Platte wieder erkannt hat.
      Und wie? Über das gute alte Diketten laufwerk...lol
    • Bahraam
      Bahraam
      Silber
      Dabei seit: 31.07.2006 Beiträge: 1.985
      So wie sich das anhört, ist er ja nichtmal im Setup.
    • cbmekkeric
      cbmekkeric
      Bronze
      Dabei seit: 02.02.2006 Beiträge: 1.105
      achso verstehe.

      aber ins setup kommt man doch immer wenn man von der CD bootet?

      drück mal beim booten ne taste. Manchmal kommt man erst ins setup wenn man eine beliebige taste drückt.
    • Kevman12
      Kevman12
      Bronze
      Dabei seit: 14.12.2005 Beiträge: 315
      hab leider kein diskettenlaufwerk...

      hab auch das gefühl das er mit der sata net klar kommt
    • Kevman12
      Kevman12
      Bronze
      Dabei seit: 14.12.2005 Beiträge: 315
      noch ideen?
    • satisfaction
      satisfaction
      Bronze
      Dabei seit: 21.12.2007 Beiträge: 906
      installiere die treiber von der festplatte. hatte exakt das selbe problem. danach solls gehen
    • DerDicke82
      DerDicke82
      Bronze
      Dabei seit: 16.12.2006 Beiträge: 1.739
      moin moin,

      du solltest dir vielleicht nochmal ne andere BootCD holen, ich hatte das auch schonmal, das er mit der windowscd einfach nicht mehr booten wollte!

      Such einfach mal nach hiren bootCD oder auch irgendeiner anderen Bootcd die ein formatierungsproggi dabei hat!

      Dann von der booten und die Festplatte nach deinen wünschen formatieren, danach sollte eigentlich auch wieder die WindowsCD funktionieren

      Gruß, Stefan

      PS: wer keine Lust hat zu suchen Hiren Boot CD9.5

      Die bootCD enthält viele Diagnose Tools und andere nützliche Dinge

      Edit, solange du kein raid nutzt sollter er keine probleme mit Sata haben, immerhin hat es ja auch schon beim erstnmal geklappt!
    • DutchPoka
      DutchPoka
      Bronze
      Dabei seit: 26.09.2006 Beiträge: 264
      Bei den neuen rechnern is doch vista nur noch als eine eigene partition drauf oder nicht? haste die vllt formatiert????
    • Bahraam
      Bahraam
      Silber
      Dabei seit: 31.07.2006 Beiträge: 1.985
      Original von DerDicke82
      moin moin,

      du solltest dir vielleicht nochmal ne andere BootCD holen, ich hatte das auch schonmal, das er mit der windowscd einfach nicht mehr booten wollte!

      Such einfach mal nach hiren bootCD oder auch irgendeiner anderen Bootcd die ein formatierungsproggi dabei hat!

      Dann von der booten und die Festplatte nach deinen wünschen formatieren, danach sollte eigentlich auch wieder die WindowsCD funktionieren

      Gruß, Stefan

      PS: wer keine Lust hat zu suchen Hiren Boot CD9.5

      Die bootCD enthält viele Diagnose Tools und andere nützliche Dinge

      Edit, solange du kein raid nutzt sollter er keine probleme mit Sata haben, immerhin hat es ja auch schon beim erstnmal geklappt!
      Kann eine abgebrochene Formatierung ernsthaft ein booten von der CD blockieren? Hast Du eine Erklärung dazu? Bin mit Kev im ICQ und hab das zwar angedacht, aber dann ausgeschlossen, weil ich es EIGENTLICH unlogisch finde. Das Setup macht doch vor dem vorberetien bzw. formatieren der HDDs nichts direkt auf der Platte, oder? Wenns mit unformatierter geht, sollte es doch auch mit einer defekten Formatierung gehen?

      Will nicht abstreiten was Du sagst, Infos wären ganz cool, wenn Du welche haben solltest. ;)
    • Bahraam
      Bahraam
      Silber
      Dabei seit: 31.07.2006 Beiträge: 1.985
      Original von satisfaction
      installiere die treiber von der festplatte. hatte exakt das selbe problem. danach solls gehen
      Quatsch, siehe oben....

      Original von Bei den neuen rechnern is doch vista nur noch als eine eigene partition drauf oder nicht? haste die vllt formatiert????


      Lies den ersten Post nochmal. ;)
    • DutchPoka
      DutchPoka
      Bronze
      Dabei seit: 26.09.2006 Beiträge: 264
      Lies den ersten Post nochmal. Augenzwinkern


      ups..scheisse...^^