kann mir vielleicht jemand sagen, was ich falsch mache?
versuche tablehighlighter auf FullTilt zum laufen zu bekommen. laden ist kein problem und das programm piepst auch schön wenn ich dran bin. allerdings hab ich bisher keinen farbigen balken o.ä. zusammenbekommen. help!
AHK ist up to date und rolands functions 2.17.

hier mal meine settings:

;###### Configuration ######
debug_enabled = 0 ; set to 1 to enabling writing debug log file

AQ_Ex = 0 ; set to 0 to ignore advance action buttons
timeBeep = 15 ; beep once if you have x seconds left - set to 0 to never beep
timeContBeep = 5 ; beep - beep - beep - beep ...
timeFlash = 1 ; flashes the gui instead of beeping (though you can have both)
shiftColors = 0 ; set to 1 to use move through a range of color (written by SamIAm)
style = Bar ; options: Bar, BottomBar, Chatbox, or WholeWindow
barX = 3 ; these apply only to "BottomBar" style
barY = 550 ; they are dynamic - configure them on a table of normal size,
barW = 790 ; then use with any table size
barH = 25 ;

roundCorners = 0 ; set to 1 if you want rounded corners on TopBar (does not apply to BottomBar and others)
skipUnderMouse = 0 ; set to 1 if window under mouse should not be highlighted
skipUnderMouseTitle = 0 ; set to 1 if window with mouse under window titlebar should not be highlighted
buttonFlash = 1 ; set to 1 to flash bar when non-advance buttons are shown
barTopH = 0 ; set height of TopBar; set to 0 to use default height of window titlebar
barTopY = 0 ; set Y coordinate where TopBar should be located
activate_on_mouse_over = 0 ; set to 1 to activate table when mouse is over highlight bar
flash_speed = 2 ; set flash speed (1=fast, 2=medium, 3=slower, etc)
active_windows_only = 0 ; set to 1 to only work on active table
activate_waiting_table = 0 ; set to 1 to make a waiting table active