V.52 installiert kein PostgreSQL