Zwei Fragen zu Pokeroffice

    • aNoPha
      aNoPha
      Bronze
      Dabei seit: 15.03.2006 Beiträge: 24
      Hätte mal zwei Fragen zu Pokeroffice:

      Warum zählt Pokeroffice bei mir mehr Gewinn als die Software vom Pokeranbieter? Dort habe ich auf meinem Konto weniger als ich laut Pokeroffice haben müsste. Liegt das daran, dass Pokeroffice keinen Rake abzieht?

      Mein Pokeroffice zeigt mir manchmal die OverlayStats am Table an und manchmal nicht, obwohl ich an den Einstellungen nichts verändert habe. Was muss ich tun, damit die OverlayStats immer angezeigt werden?

      Wäre für eure Hilfe sehr dankbar
  • 5 Antworten
    • ikugaman
      ikugaman
      Einsteiger
      Dabei seit: 23.02.2006 Beiträge: 201
      das mit den overlaystats hatte ich auch mal!! lag daran das ich PS immer minimiert habe! :D
    • aNoPha
      aNoPha
      Bronze
      Dabei seit: 15.03.2006 Beiträge: 24
      PS = Pokerstars Lobby Fenster?
    • nikiita
      nikiita
      Bronze
      Dabei seit: 22.04.2005 Beiträge: 2.485
      bei Fragen zu PO immer gleich auf die homepage gehen, pokeroffice.com, die haben einen super support, kennen die meisten bugs.
      Deine Frage ist nicht zu beantworten ohne zu wissen, auf welcher site du spielst.
      Jede site hat andere bugs.
    • l8starter
      l8starter
      Bronze
      Dabei seit: 02.02.2006 Beiträge: 123
      Original von aNoPha
      Warum zählt Pokeroffice bei mir mehr Gewinn als die Software vom Pokeranbieter? Dort habe ich auf meinem Konto weniger als ich laut Pokeroffice
      ... ich hab auch noch nie eine korrekte Datenbank gehabt, in der Gewinn (angezeigt über PO) und aktuelle Bankrolle laut Pokerseite übereinstimmten. Ich hab mir mal gedacht, dass es am zu frühen verlassen des Tisches liegen könnte. HAt sich aber nicht bestätigt. Ich sach imma: Hauptsache die Spielerstatistik stimmt :-)
    • aNoPha
      aNoPha
      Bronze
      Dabei seit: 15.03.2006 Beiträge: 24
      Spiele zur Zeit auf Pokerstars und dort werden mir die Overlaystats leider nicht angezeigt. Einen Tag funktionierte das mal, den anderen wiederrum nicht, obwohl ich nichts verändert hatte. Vielleicht kann jmd. helfen und nen Tipp geben?