postgres lässt sich nur auf NTFS installieren?