elephant schaltet PP aus/ab... wie auch immer..

    • rossaro
      rossaro
      Bronze
      Dabei seit: 18.11.2007 Beiträge: 50
      hallo - habe nun auch den elephant installiert.. ging reibungslos und finde ihn auch sehr bedienerfreundlich.. vorallem auf deutsch, da ich nur deutsch und schwäbisch kann.. lol..

      soo, nun zum thema..

      als ich dann gestern zu PP wollte um zu spielen, konnte ich mich nicht einloggen bei PP..

      es lief zur gleichen zeit auch titan..

      konnte mich erst einloggen, als ich den elephant ausgemacht habe...

      hat jemand die gleichen probs und wenn JA - was ist zu tun...!?!?

      danke....
  • 2 Antworten
    • Arngrim
      Arngrim
      Bronze
      Dabei seit: 03.02.2005 Beiträge: 846
      Das ist sehr ungewöhnlich, kannst du das Problem immer noch reproduzieren? Macht es einen Unterschied, in welcher Reihenfolge Du Plattform und Elephant startest?

      Und was genau bedeutet, dass Du Dich nicht einloggen konntest, woran scheiterte Dein Versuch?
    • rossaro
      rossaro
      Bronze
      Dabei seit: 18.11.2007 Beiträge: 50
      servus...

      ist ja witzig.. nun wollte ich dir antworten und dachte, ok.. schnell nochmal versuchen, für die erklärung hier.. und schwupps es geht..

      aber trotzdem die infos für euch..

      ich schalte immer erst elephant ein.. dann titan..

      dann habe ich PP eingeschaltet und dort ging nichts..

      es ging der start bis zum einloggen, dann konnte ich mit der maus keinen
      button betätigen zum einloggen.. es ging nur das kreuz zum schliessen des fensters..

      habe es mehrmals versucht.. auch einen tag später.. aber immer das gleiche.. bis auf heute.. jetzt komm ich zeitgleich rein..

      werde es beobachten und melden, sollte es nochmals passieren..