SpadeEye scannt nichts mehr

    • Liverix
      Liverix
      Bronze
      Dabei seit: 22.02.2007 Beiträge: 525
      Habe mir nun eine Key gekauft und die neuste Version runtergeladen, aber nun scannt er keine Tische mehr!

      Habe Titan geöffnet und klicke auf mein Limit. Im Filter müssten alle Einstellungen eigentlich richtig sein. Ich klicke auf Scannen, und er zeigt den Progress Balken an, der sich nach 2 Sekunden schließt, und SpadeEye nichts findet. Das gleiche Ergebnis bei Datamining. Es macht keinen Unterschied ob ich beim Filter die Limit anschalte oder ausschalte.
      Das Problem hatte ich in Version 1.66 und jetzt auch in 1.67. Früher (vor 2 Wochen) hat alles problemlos funktioniert.

      Es ist so, als wenn er das Titanfenster nicht findet. Wenn ich Tische geöffnet habe, kann EyeSpade sie jedoch schließen.
  • 4 Antworten
    • Mr.Snood
      Mr.Snood
      Bronze
      Dabei seit: 22.01.2005 Beiträge: 5.352
      - Betriebssystem?

      - Englische Titan Version?

      - Kannst mir ein Screenshot von der Titan Lobby zeigen?
      + EyePoker Filter
    • Liverix
      Liverix
      Bronze
      Dabei seit: 22.02.2007 Beiträge: 525
      WinXP
      Englische Titanversion

      Hat früher alles funktioniert!

      Im Video sieht man es leider nicht, aber in der Lobby sind unten genügend gefüllte Tische, die gescannt werden können!

      http://rapidshare.com/files/131292088/eye.avi.html
    • Liverix
      Liverix
      Bronze
      Dabei seit: 22.02.2007 Beiträge: 525
      Will nicht ungeduldig erscheinen, aber wird das Problem "bearbeitet" oder als unlösbar abgehackt? ;-) Will endlich mit dem Massendatamining beginnen!
    • Mr.Snood
      Mr.Snood
      Bronze
      Dabei seit: 22.01.2005 Beiträge: 5.352
      Überprüfe mal bitte ob "Clear Type" Fonts auf deinem System aktiviert sind:
      1) Rechtsklick auf eine freie Stelle auf dem Desktop und auf "Eigenschaften"
      2) Im 2. Reiter von rechts (Anzeige) auf "Effekte" gehen
      3) Die Kantenglättung auf "Standard" setzen bzw. deaktivieren

      Bei einem englischen XP macht mans folgendermaßen:
      - Go to Control Panel
      - Click the "Display" icon
      - Click the "Appearance" Tab
      - Click the "Effects" button
      - Change the font to use "Standard" and not "ClearType"

      Ansonsten versuche mal im Filter unter "Selected Stakes",
      alle Stakes zu markieren (SHIFT bzw. STRG Taste beim Markieren gedrückt halten).