system ständig ausgelastet

    • Acryl
      Acryl
      Bronze
      Dabei seit: 17.01.2005 Beiträge: 2.474
      lief alles die ganze zeit optimal nun, vorallem wenn ich 8 table, PP, PS, FT aufhabe, PT/PA an ist, ständig der leerlaufprozess ++90% der systemleistung frisst, die tables hängen bleiben usw. ich hab eigentlich nix groß verändert hab in letzter zeit bemerkt das es schlimmer geworden is, manchmal hängt er auch wenn ich nur n vid auf youtube spiele usw.


      wtf kann das sein ?
  • 6 Antworten
    • Zweery
      Zweery
      Global
      Dabei seit: 07.10.2006 Beiträge: 1.970
      XP oder Vista ???

      Edit:
      ich geh mal davon aus, das du vor deinem posting den virenscanner mal kompl. hast drüberlaufen lassen ?!
    • rancor187
      rancor187
      Bronze
      Dabei seit: 22.11.2007 Beiträge: 159
      Das System kann nicht ausgelastet sein, wenn du über 90% Leerlauf hast.

      Starte mal alle Programme wie bisher bis auf eines und schau ob der Fehler dann wieder auftritt. Tritt er auf dann versuchst du es weiter und lässt diesmal ein anderen Programm weg usw.
    • Acryl
      Acryl
      Bronze
      Dabei seit: 17.01.2005 Beiträge: 2.474
      nachdem mein comp jetzt 2x gecrasht ist und ich resetten musste weil nixmehr ging hab ich PT ausgelassen, seitdem läufts wesentlich besser, obwohl ich grad noch immer 7 table spiele.

      ich hab seit ca. ner woche auf mein XP das vista layout drauf damits schicker is, könnte definitiv sein das es damit zusammenhängt weil ich glaube ich zuvor nie solche probleme hatte.

      hab kaserpsky antivir und n komplett check gemacht nix gefunden das auch erst kürzlich gewesen, hab kaspersky auch schon ausgeschaltet um zu schaun obs daran leigt- tut es nicht !

      so wies atm aussieht hängt es mit PT zusammen. was komisch is weil der comp hier erst 2 jahre alt is und über diese zeit hinweg nie solche probleme gemcaht hat. es is auch noch alels relativ neu aufgesetzt und imo clean
    • Zweery
      Zweery
      Global
      Dabei seit: 07.10.2006 Beiträge: 1.970
      aha...hatte auch mal so einen "vistamizer" drauf der ähnliche probs gemacht hat.
      so wie du es schreibst, ist das die einzige veränderung der letzten zeit am system.
    • Acryl
      Acryl
      Bronze
      Dabei seit: 17.01.2005 Beiträge: 2.474
      nun da PT nich an is läuft seit ~30 mins alles stabil. frisst dieses vista teil soviel ram das es zusammen nichtmehr für PT und das ding reicht oder wie kann ich das deuten ?
    • Zweery
      Zweery
      Global
      Dabei seit: 07.10.2006 Beiträge: 1.970
      nee......am ram liegt es (wahrscheinlich) nicht - sondern an den "ausgetauschten" bzw. "ge-patch-ten" Systemdateien......und das vertragen u.U. andere Apps nicht.

      Jedenfalls war es bei meinem vistamizer der Fall.