Probleme mit HUD bei Mansion

    • archimedes24
      archimedes24
      Bronze
      Dabei seit: 05.12.2007 Beiträge: 621
      Hallo,

      habe Probleme mit dem Elephant bei mansion. Der HUD wird nicht angezeigt. Und dann reagiert der Elephant nicht mehr. Wenn ich im Hauptmenü irgendwas anklicke oder bei den Einstellungen was öffnen, will erscheint: "Bitte warten sie, bis der laufende Import abgeschlossen ist."
      Welcher Import? Es wird gar nichts importiert. Meine Hände von Mainson habe ich bereits alle importiert. Der Pfad mit der richtigen Database stimmt auch, hab ich überprüft, nachdem ich den Elephant über den Task-Manager beendet habe. Normales beenden ging nämlich auch nicht mehr. Was ist da los?
      Vielen dank.
  • 6 Antworten
    • galam
      galam
      Bronze
      Dabei seit: 06.03.2005 Beiträge: 11.136
      hmm steht denn was im Logfile drin? Meld dich mit dem Problem bitte mal nächste Woche im Skype-/ICQ-Support.

      Gruß Sebastian
    • Engel0202
      Engel0202
      Bronze
      Dabei seit: 24.02.2008 Beiträge: 3
      Ich hab genau das selbe Problem. Hab nur das schwarze Kästchen wenn ich die Tische aufmache "Stats erscheinen, sobald genügend Hände an diesem tisch gespielt wurden."
      Was kann ich da machen? Die Hände wurden schon automatisch importiert: dass sehe ich ja, weil ich mir die Analyse von meinen letzt Händen angucken kann!
      Aber es erscheinen einfach keine Statistiken, wenn ich spiele!

      Gruß
      Laura
    • galam
      galam
      Bronze
      Dabei seit: 06.03.2005 Beiträge: 11.136
      Bitte kontrollier mal deine Portaleinstellungen im Hauptmenu. Deinen Screenname vorallem. Außerdem schau ob das aktualisieren nach jeder Hand aktiviert ist.
    • Andy78ma
      Andy78ma
      Bronze
      Dabei seit: 28.06.2008 Beiträge: 4.375
      Hab auch dass selbe Problem erst gings ganz kurz. Dann nicht mehr. Nun steht immer da warten sie bis der Import angeschlossen ist. Egal was man anklickt. Dabei hat er schon alles importiert---
    • Andy78ma
      Andy78ma
      Bronze
      Dabei seit: 28.06.2008 Beiträge: 4.375
      Hab noch mal alles nachgeschaut. Habe mich soweit ich das überblicke an alle Anweisungen gehalten und alle Punkte der Fehlersuche durchgearbeitet. nach ca. Min kann ich beim Elephant nichts mehr machen. Er geht nicht mal mehr zu beenden. Da steht nur da: Warten sie bis der Import beendet ist. Schade hatte mich echt drauf gefreut ... Vielleicht gibts ja doch noch Hilfe.

      Vg und danke im vorraus

      Andy
    • galam
      galam
      Bronze
      Dabei seit: 06.03.2005 Beiträge: 11.136
      Steht denn was im Logfile drin? FAlls ja dann am besten hier mal posten.

      Gruß Sebastian