Diese Seite verwendet Cookies, um die Navigation auf unserer Website zu verbessern. Durch Weiternutzung unserer Seite stimmst du der Verwendung von Cookies zu. Weitere Details dazu und Einstellungsmöglichkeiten findest du in unseren Cookie-Richtlinien und unserer Datenschutzerklärung.Schließen

PostgreSQL

    • Weicksen
      Weicksen
      Bronze
      Dabei seit: 11.04.2008 Beiträge: 6
      Hallo erstmal!

      Hab mal wieder Scheisse gebaut!

      Wollte mir den Elephanten installieren, bin hat so dabei, immer schön schnell schnell.

      So irgendwann "möchten sie PostgreSQl installeren?".
      Ich so:"Was das fürn Scheiss" ---> Ne will ick nicht.
      5 min später wird mir mein Fehler erst bewusst, dass ich das ja brauche.
      So beim Elefant geguckt = nix mehr mit PostgreSQl installen.

      Hm

      Deinstallt und neuistalliert--> kommt die aufforderung nich mehr

      So auf der seite geguckt son PSQL --> installt und nich ducrchegsehen.

      Also ick brauch Hilfe
  • 2 Antworten