postgresql - alte 8.2er db über neuen pgadmin backuppen?!