boot über sata dvd laufwerk nicht möglich

    • j4nontilt
      j4nontilt
      Bronze
      Dabei seit: 14.02.2007 Beiträge: 1.744
      hi

      habe
      diese mainboard Asus P5K SE/EPU

      nen e8500 (45nm)

      und nen LG GH20N laufwerk(sata)


      haber bereits das bios geflashed damit der neue cpu erkannt wird...

      wenn ich jetzt nen cd(xp) oder ne dvd(vista) einlege, um dies zu installieren bekomme ich nur die meldung das kein bootmedium gefunden wurde


      hab im bios schon die bootsettings geändert(laufwerk nach vorne und so) aber ich hab das gefühl das das laufwerk noch nichtmal die cd richtig anfängt zu lesen :(

      wenn ihr irgendwelche tips habt, bitte her damit


      ps: konnte leider nicht bei google finden weil ich das prob so schlecht umschreiben kann
  • 3 Antworten
    • Shatterproofed
      Shatterproofed
      Bronze
      Dabei seit: 27.08.2007 Beiträge: 7.498
      hast du nen richtiges SATA Kable dran oder steht da vielleicht ASLINK auf nem Ende an dem Kabel? hatte ich mal drin und lieft nix.
      Sonst standard boot CD 1st in den Boot options ... wobei du auch gucken solltest dass das Laufwerk anläuft wenn es die CD lesen will.

      Da du es aber wohl im Bios gefunden hast tippe ich auf die CD was anderes fällt mir gerade nicht ein .
      Alles original oder ne Sicherungskopie ?

      Lampen am Laufwerk leuchten dann etc ?! Man hört den typischen CD sound wenn es booten will ?
    • j4nontilt
      j4nontilt
      Bronze
      Dabei seit: 14.02.2007 Beiträge: 1.744
      Original von Shatterproofed


      Lampen am Laufwerk leuchten dann etc ?! Man hört den typischen CD sound wenn es booten will ?
      nein lämpchen läuchtet nur beim rausfahren, aber nicht wie normal wenn er eine cs liest




      hast du nen richtiges SATA Kable dran oder steht da vielleicht ASLINK auf nem Ende an dem Kabel?

      ich schau mal

      hatte ich mal drin und lieft nix. Sonst standard boot CD 1st in den Boot options ... wobei du auch gucken solltest dass das Laufwerk anläuft wenn es die CD lesen will.
      ist eingestellt
      Da du es aber wohl im Bios gefunden hast tippe ich auf die CD was anderes fällt mir gerade nicht ein . Alles original oder ne Sicherungskopie ?


      2verscheiden xp sicherungs kopien& eine vista + eine vist org. nix funzt
      (hier am laptop laufen alles versionen an)
    • j4nontilt
      j4nontilt
      Bronze
      Dabei seit: 14.02.2007 Beiträge: 1.744
      hast du nen richtiges SATA Kable dran oder steht da vielleicht ASLINK auf nem Ende an dem Kabel? hatte ich mal drin und lieft nix.



      jap schein das problem gewesen zu sein, komisch aber naja hauptasache ich komm zun installieren