Abbruch, falsche Stats

    • Joker69
      Joker69
      Black
      Dabei seit: 22.01.2006 Beiträge: 74
      Habe ein Problem nachdem ich die Farbe der VPiP-Anzeige auf rot geändert habe. Danach wurde am Tisch bei allen Spielern auf allen 8 HUD-Feldern der VPiP Wert angezeigt. Auf den Elephant konnte ich nicht mehr zugreifen und habe ihn nach Verlassen des Tisches mit "Task beenden" beendet.

      Nach dem Neustart habe ich mir die Stats im Elephant angesehen und festgestellt, dass ich laut ihm 403 Dollar auf 10/20 verloren habe obwohl ich gar keine 10/20 Tische gespielt habe.
      Die auf einem 5/10 Tisch erspielten Stats stimmen.

      Bei den HUD-Einstellungen ist die alte Farbgebung wieder da, meine Umstellung auf rot beim VPiP besteht nicht mehr.

      Habe den Elephant heute frisch installiert. Kenne mich noch nicht so gut aus

      Bekomme ich die falschen 10/20 Stats irgendwie wieder raus?
  • 2 Antworten
    • Joker69
      Joker69
      Black
      Dabei seit: 22.01.2006 Beiträge: 74
      Die Herkunft der Stats hat sich geklärt. Die stammen von einer gestern Nacht gespielten Session. Habe aber keine Ahnung wieso die im Elephant auftauchen. Habe keine Daten importiert. Als ich die Session gespielt habe hatte ich den Elephant noch nicht installiert.
    • galam
      galam
      Bronze
      Dabei seit: 06.03.2005 Beiträge: 11.136
      Das klingt in der Tat merkwürdig, bist du sicher das nicht irgendwo alte 10/20 Daten von dir rum liegen? Versuch doch mal einen Zeitfilter und schau von wann die Hände sind?