Login funzt nicht mehr

    • giZZmo
      giZZmo
      Bronze
      Dabei seit: 31.07.2006 Beiträge: 496
      Hi,
      ich kann mich mit der neuen Party Poker Software nicht mehr einloggen. Bekomme immer nen Laufzeitfehler. Ich kann die Software nicht mal vernünftig schließen, geht nur über den Task Manager. Kann mir jemand sagen, woran das liegt und wie ich das beheben kann?

      P.s.: Bei älteren Versionen der Software hatte ich das Problem auch schon. Genau genommen, seit beim Start der Software immer dieses extra Fenster aufpoppt. Allerdings konnte ich dieses dann immer schließen und mich über das "große Party-Fenster" einloggen.
  • 5 Antworten
    • boony369
      boony369
      Bronze
      Dabei seit: 01.06.2006 Beiträge: 44
      Hallo,
      ich habe genau das gleiche problem und deswegen bereits 10 mal mit dem support telefoniert.Party deinstalliert, Registry gesäubert,xp -Update,Internet Explorer Update etc.
      Mittlerweile hat der Support aufgegeben,
      somit hat Party einen Kunden weniger

      boony369
    • m0rtaL
      m0rtaL
      Bronze
      Dabei seit: 06.10.2006 Beiträge: 1.621
      hi ... hab das selbe prob seit dem großen update vor kurzem
      lann mich einfach nich einloggen. es kommt immer son "skriptfehler" vom inet explorer... und danach kann ich die software nur noch über den task manager schliessen.

      auf nem anderen PC geht alles 1A ... also liegts ja an den einstellungen an meinem PC .. woran könnts liegen?
    • AgressiveInline
      AgressiveInline
      Bronze
      Dabei seit: 23.04.2007 Beiträge: 1.033
      hab jetzt ein ähnliches problem..
      ich starte party, dieses fenster wo man sich normalerweise einloggt bleibt ganz weiss und kanns auch nicht mehr schließen.
      konnte das problem irgendjemand lösen?
    • rootsanarchy
      rootsanarchy
      Black
      Dabei seit: 10.01.2008 Beiträge: 6.843
      Original von AgressiveInline
      hab jetzt ein ähnliches problem..
      ich starte party, dieses fenster wo man sich normalerweise einloggt bleibt ganz weiss und kanns auch nicht mehr schließen.
      konnte das problem irgendjemand lösen?
      hab ich auch manchmal. bei mir liegts dann allerdings nur daran dass sich noch ein oder zwei von diesen dingern


      hinter der geöffneten lobby versteckt haben. weiß ja net obs bei dir dasselbe is, aber vllt hast ja glück. einfach ma minimieren und nachsehn.

      ops problem wird das aber definitiv nicht lösen
    • TomBra
      TomBra
      Bronze
      Dabei seit: 31.07.2007 Beiträge: 1.686
      Original von AgressiveInline
      hab jetzt ein ähnliches problem..
      ich starte party, dieses fenster wo man sich normalerweise einloggt bleibt ganz weiss und kanns auch nicht mehr schließen.
      konnte das problem irgendjemand lösen?
      klingt wie das problem was ich mit installation etc. hatte.
      konnte das damals mit lockerung der activex einstellungen im IE beheben.