hi ihrs,

ich hab folgendes problem:

ich benutz pt3, will jetzt aber den elephanten mal antesten, also runtergeladen, installiert und gestartet...und nu kommt das problem: ich kann keine neue db anlegen. muss ich postgres deinstallieren, so wie ich es verstanden habe, reicht es vers8.3 zu haben, die ich ja dank pt3 hab...

für etwas hilfe wäre ich sehr dankbar