pc problem

    • 666mafia
      666mafia
      Bronze
      Dabei seit: 10.12.2006 Beiträge: 1.327
      mein rechner spinnt seit geraumer zeit auf ganz merkwürdige art und weise.
      nachdem er schon ein paar stunden läuft, geht irgendwann der monitor aus, dh der monitor bekommt kein signal mehr. der rest läuft noch.
      erst dachte ich, es könnte ein virus o.ä. sein, wobei ich relativ vorsichtig mit software etc bin. doch ich hab meinen rechner neu aufgesetzt und gerade eben ist es wieder passiert, das neu aufsetzen ist jetzt 3-4 tage her.
      bevor ich neu aufgesetzt hatte, ist auch die maus ausgegangen.

      mein system:
      amd 3200+
      1 gb ram samsung
      radeon x1600xt
      bequiet 420 w netzteil ( absolut ausreichend )
      2 x festplatten von samsung = 660 gb

      es ist nicht so tragisch, weil ich mir auch einen neuen kaufen wollte, jedoch kann es ja sein das die festplatten kaputt sind oder so und ein zweit rechner zu haben ist nie schlecht.

      weiß jemand vll worum es sich handeln könnte?
      ich hab memtest vorher mal versucht laufen zu lassen, doch der fehler ist währenddessen wieder aufgetreten.
      danke für die aufmerksamkeit
  • 3 Antworten
    • Checkpoint71
      Checkpoint71
      Bronze
      Dabei seit: 01.04.2008 Beiträge: 805
      Original von 666mafia
      mein rechner spinnt seit geraumer zeit auf ganz merkwürdige art und weise.
      nachdem er schon ein paar stunden läuft, geht irgendwann der monitor aus, dh der monitor bekommt kein signal mehr. der rest läuft noch.
      erst dachte ich, es könnte ein virus o.ä. sein, wobei ich relativ vorsichtig mit software etc bin. doch ich hab meinen rechner neu aufgesetzt und gerade eben ist es wieder passiert, das neu aufsetzen ist jetzt 3-4 tage her.
      bevor ich neu aufgesetzt hatte, ist auch die maus ausgegangen.

      mein system:
      amd 3200+
      1 gb ram samsung
      radeon x1600xt
      bequiet 420 w netzteil ( absolut ausreichend )
      2 x festplatten von samsung = 660 gb

      es ist nicht so tragisch, weil ich mir auch einen neuen kaufen wollte, jedoch kann es ja sein das die festplatten kaputt sind oder so und ein zweit rechner zu haben ist nie schlecht.

      weiß jemand vll worum es sich handeln könnte?
      ich hab memtest vorher mal versucht laufen zu lassen, doch der fehler ist währenddessen wieder aufgetreten.
      danke für die aufmerksamkeit
      zuerst hätte ich gedacht, dass bei dir die Grafikkarte einen Schuß hat und z.B. bei Last und damit Wärme abkackt; Das Thema Mouse macht mich stutzig; Mouse (USB oder PS2) und Grafikkarte haben eigentlich nur eine Gemeinsamkeit: Das Mainbord auf dem sich beides befindet; Könnte also sowas wie ein Haarriß des Mainboards sein; Außer Mouse und Grafikkarte sind 2 verschiedene Fehler...
    • 666mafia
      666mafia
      Bronze
      Dabei seit: 10.12.2006 Beiträge: 1.327
      Original von Checkpoint71

      zuerst hätte ich gedacht, dass bei dir die Grafikkarte einen Schuß hat und z.B. bei Last und damit Wärme abkackt; Das Thema Mouse macht mich stutzig; Mouse (USB oder PS2) und Grafikkarte haben eigentlich nur eine Gemeinsamkeit: Das Mainbord auf dem sich beides befindet; Könnte also sowas wie ein Haarriß des Mainboards sein; Außer Mouse und Grafikkarte sind 2 verschiedene Fehler...
      danke für die antwort.
      also wie gesagt, bevor ich neu aufgesetzt habe, ist die maus ausgegangen und gleichzeitig das signal zum monitor auch weg gewesen.
      gestern als es wieder passiert ist, war nur das signal zum monitor weg.
      gibt es denn eine möglichkeit, mit welche man sein mainboard bzw. die leitungen testen kann?
    • Checkpoint71
      Checkpoint71
      Bronze
      Dabei seit: 01.04.2008 Beiträge: 805
      Original von 666mafia
      Original von Checkpoint71

      zuerst hätte ich gedacht, dass bei dir die Grafikkarte einen Schuß hat und z.B. bei Last und damit Wärme abkackt; Das Thema Mouse macht mich stutzig; Mouse (USB oder PS2) und Grafikkarte haben eigentlich nur eine Gemeinsamkeit: Das Mainbord auf dem sich beides befindet; Könnte also sowas wie ein Haarriß des Mainboards sein; Außer Mouse und Grafikkarte sind 2 verschiedene Fehler...
      danke für die antwort.
      also wie gesagt, bevor ich neu aufgesetzt habe, ist die maus ausgegangen und gleichzeitig das signal zum monitor auch weg gewesen.
      gestern als es wieder passiert ist, war nur das signal zum monitor weg.
      gibt es denn eine möglichkeit, mit welche man sein mainboard bzw. die leitungen testen kann?
      nicht wirklich, denn ein Haarriß im Mainboard erzeugt evtl. nur gelegentlich Probleme; kann also sein, dass das Notebook eine ganze Zeit lang läuft und dann z.B. wenn du es bewegst oder durch Wärme plötzlich muckt;

      Dir wird nichts anderes übrig bleiben, als das eine Weile zu beobachten; Wenn du Windows neu aufgesetzt hast, sollte softwareseitig alles o.k. sein; Wenn Mouse (also USB oder PS2) und Grafik abwechselnd sporadisch spinnt wird es wohl das Mainboard sein;