Rechner bleibt hängen

    • tzare
      tzare
      Black
      Dabei seit: 13.03.2007 Beiträge: 5.316
      Hab meinen Rechner vor kurzem plattgemacht und seitdem ich alles wieder installiert habe scheint er mir deutlich langsamer zu laufen und friert auch gerne mal für bis zu einer Minute ein ohne das er grade besonders beansprucht wird (z.B. beim Pokern)

      CPU Auslastung ist auch noch im unteren bereich ,daran kanns also nicht liegen.

      Geändert habe ich eigentlich nichts großartig außer das ich jetzt statt Antivir + Windows Firewall Kaspersky benutze .

      Ansonsten könnt ich mir höchstens noch vorstellen das ich beim installieren der treiber was falsch gemacht habe , allerdings zeigt er mir da keine Fehler oder so an , wüsste also nicht was .

      System:

      Win XP Professional
      AMD Athlon 64 2200 MHZ
      1024 MB Arbeitsspeicher
      GeForce6800 SLI Grqafikkarte


      Wer ne Ahnung wodran es liegen könnte ?
  • 6 Antworten
    • ThePhantom
      ThePhantom
      Bronze
      Dabei seit: 13.03.2007 Beiträge: 14.727
      mmmhh mal überlegen, wenn du nix weiter verändert hast ausser die antivir soft auszutauschen und auf kasp. umzustellen dann wird es wohl oder übel daran liegen, der schmodder bringt eh nix, gaukelt dir nur sicherheit vor und blinkt schön bunt rum
    • Shatterproofed
      Shatterproofed
      Bronze
      Dabei seit: 27.08.2007 Beiträge: 7.498
      update win xp erstmal alle servicepacks etc und sonst "besorg" dir mal tune up um das system "aufzuräumen" und defragmentiere mal die Platten etc fürn Anfang. Klingt komisch ... Achja und aktuelle Treiber von den HP laden nicht von CD ... dann mal erneut gucken
    • Kilania
      Kilania
      Bronze
      Dabei seit: 23.04.2007 Beiträge: 7.880
      Schau mal im Eventlog(deutsch: Ereignisanzeige) nach (kann nun nicht aus dem Kopf raus sagen wo) ob irgendwas massig Fehler abgibt...
    • tzare
      tzare
      Black
      Dabei seit: 13.03.2007 Beiträge: 5.316
      Original von ThePhantom
      mmmhh mal überlegen, wenn du nix weiter verändert hast ausser die antivir soft auszutauschen und auf kasp. umzustellen dann wird es wohl oder übel daran liegen
      Naja rechner war ja komplett platt ---> Alle treiber usw... neu installiert , da waren wohl auch deutlich aktuellere bei als ich vorher drauf hatte , außerdem hab ich bei sowas nicht grade Routine , könnte also eventuell sein das ich irgendnen falschen treiber installiert hab oder sowas .

      Softwaretechnisch hab ich ansonsten aber nichts geändert , ist eigentlich sogar deutlich weniger drauf als vorher .

      Original von Shatterproofed
      update win xp erstmal alle servicepacks etc
      hab ich gleich als erstes gemacht ( reicht doch sich das 3. Servicepack zu installieren oder braucht man die anderen trotzdem ?)

      Original von Shatterproofed
      und sonst "besorg" dir mal tune up um das system "aufzuräumen" und defragmentiere mal die Platten etc fürn Anfang. Klingt komisch ... Achja und aktuelle Treiber von den HP laden nicht von CD ... dann mal erneut gucken
      Treiber sind aktuelle runtergeladen , Platte hab ich ja formatiert , was bringts dann die zu defragmentieren ?
      Und tuneup bringt doch auch nix auf nem neuen System .
      Vor dem formatieren war der Rechner ziehmlich dichtgemüllt und da lief er trotzdem ohne probleme .
    • tzare
      tzare
      Black
      Dabei seit: 13.03.2007 Beiträge: 5.316
      Original von Kilania
      Schau mal im Eventlog(deutsch: Ereignisanzeige) nach (kann nun nicht aus dem Kopf raus sagen wo) ob irgendwas massig Fehler abgibt...
      Von heute sind keine fehlermeldungen auch wenn er sich mehrmals aufgehängt hat .
      Dafür jede menge Meldungen vom 5.11.


      Bei einem Auslagerungsvorgang wurde ein Fehler festgestellt. Betroffen ist Gerät \Device\Harddisk1\D.

      oder auch


      Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\D gefunden.


      jemand ne Ahnung was das ist ?
    • Kilania
      Kilania
      Bronze
      Dabei seit: 23.04.2007 Beiträge: 7.880
      Google hat immer ne Ahnung was es ist

      http://www.supportnet.de/threads/161239
      Antwort Nummer 5

      Von der Beschreibung her was so ein Fehler alles auslöst, könnte es sich sogar um den Übeltäter bei dir handeln.

      Die Antwort auf den zweiten Fehler findest du sicher genauso einfach.. Googlen ;)

      Nur komisch, dass die Fehler beide nicht mehr auftraten
      Tune Up Tools helfen dir im Moment am Wenigsten - gut, hast du ja eh schon erkannt ;)