PC rebooted immer neu?!?

    • Floppy83
      Floppy83
      Bronze
      Dabei seit: 10.09.2006 Beiträge: 1.829
      Moin!!

      Mein PC hat seit einiger Zeit die hässliche Angewohnheit, dass er immer wieder neu hochfährt. Es kann schon mal sein, dass er das bis zu 3 mal tut. Irgendwann stabilisiert er sich und bleibt dann auch mal länger an, aber dat ist natürlich kein Zustand!! Hat irgendjemand nen Plan oder vielleicht sogar schon mal dat gleiche Problem gehabt?

      Wäre für Tipps sehr dankbar!
  • 13 Antworten
    • smokinnurse
      smokinnurse
      Bronze
      Dabei seit: 26.03.2007 Beiträge: 14.745
      hatte ich auch mal, das problem
      war obv. temperaturabhängig, wenn ich mich recht erinnere
      und letztlich half nur, das mainboard auszutauschen
    • Floppy83
      Floppy83
      Bronze
      Dabei seit: 10.09.2006 Beiträge: 1.829
      Na herzlichen Glückwunsch, dat wär nicht so jut! Trotzdem erstmal danke!
    • Checkpoint71
      Checkpoint71
      Bronze
      Dabei seit: 01.04.2008 Beiträge: 805
      Original von smokinnurse
      hatte ich auch mal, das problem
      war obv. temperaturabhängig, wenn ich mich recht erinnere
      und letztlich half nur, das mainboard auszutauschen
      Was hat denn das Mainboard mit Temparaturabhängigkeit zu tun?

      Grundsätzlich hast du aber recht, hört sich nach Hitzeproblem an; die CPU fährt den Rechner automatisch runter, wenn sie zu heiß wird; Das passiert je nach Belastung mal früher mal später;

      Was hat er denn zuletzt bebastelt an dem Rechner? Meiste Ursachen sind: Kühler der CPU sitzt nicht richtig; CPU Lüfter ist defekt; Das soll er mal prüfen; Mainboard glaub ich nicht;
    • mcmoe
      mcmoe
      Bronze
      Dabei seit: 11.04.2006 Beiträge: 3.838
      fahr den rechner doch ne zeit lang einfach mal "offen" -- also bau die seitliche abdeckklappe aus.
      wenn die probleme dann nicht mehr auftreten hast du mit 90%iger sicherheit ein hitze-/lüfterproblem.
    • bibersuperstar
      bibersuperstar
      Bronze
      Dabei seit: 14.01.2007 Beiträge: 15.429
      Hatte das damals auch mal, dass er willkürlich gebootet hat, da war dann ein ramriegel defekt.
    • Zweery
      Zweery
      Global
      Dabei seit: 07.10.2006 Beiträge: 1.970
      versuch das mal:

      Windows-CD eingelegen - startet das Setup.
      Anstelle von Enter um Windows zu installieren -> R drücken .

      -> cmd

      fixmbr

      fixboot

      bootcfg /rebuild ( Bitte beachten: zwischen bootcfg und /rebuild gehört ein Leerzeichen )

      und -> virenscan im abgesichten modus (empf.)

      Edit:
      falls das nicht hilft noch: Neustart -> F8 -> Index- und Partitionstabelle reparieren lassen;
      danach -> Hardwaredefekt suchen
    • Dalcon
      Dalcon
      Bronze
      Dabei seit: 08.09.2006 Beiträge: 1.701
      Ich abuse mal den Thread, sry. Ich habe mir vor 2 Monaten einen fertigen http://www.combat-ready.de/ PC gekauft. Immer wenn ich den PC hochfahre, dann kommt eine Fehlermeldung, (ich bin jetzt nicht zuhause und kann es deswegen net genau beschreiben) da steht, dass CPU auf max. Hitze ist, und der PC fährt automatisch herrunter. Ich habe das Problem so gelöst, dass ich das einfach ausgestellt habe, dass er mir das zwar immer noch anzeigt aber nicht mehr von alleine runterfährt. Soll ich mir irgendwelche Sorgen machen, oder ist diese Fehlermeldung Egal?

      edit: 95Grad+ wird angezeigt
    • mcmoe
      mcmoe
      Bronze
      Dabei seit: 11.04.2006 Beiträge: 3.838
      äääh, ja, da würde ich mir definitiv sorgen machen :)

      wenn du glück hast ist nur das thermometer kaputt, oder irgendetwas anderes, was an der messung beteiligt ist. ansonsten kanns sein, dass der cpu-lüfter zu niedrig dreht.

      wenn du den rechner aber z. b. mehrere stunden oder über nacht ausschaltest und er dir am nächsten tag insta 95° grad beim hochfahren anzeigt, liegt es eher an einem messfehler.
    • Checkpoint71
      Checkpoint71
      Bronze
      Dabei seit: 01.04.2008 Beiträge: 805
      Original von Dalcon
      Ich abuse mal den Thread, sry. Ich habe mir vor 2 Monaten einen fertigen http://www.combat-ready.de/ PC gekauft. Immer wenn ich den PC hochfahre, dann kommt eine Fehlermeldung, (ich bin jetzt nicht zuhause und kann es deswegen net genau beschreiben) da steht, dass CPU auf max. Hitze ist, und der PC fährt automatisch herrunter. Ich habe das Problem so gelöst, dass ich das einfach ausgestellt habe, dass er mir das zwar immer noch anzeigt aber nicht mehr von alleine runterfährt. Soll ich mir irgendwelche Sorgen machen, oder ist diese Fehlermeldung Egal?

      edit: 95Grad+ wird angezeigt
      du solltest dir Sorgen machen; Dieser Schutz besteht absichtlich, damit die Hitze nicht CPU, Board und andere Dinge schrottet...Einfach ausschalten behebt das Problem nicht und mit Glück veranstaltest du ein kleines Feuerwerk... :tongue:
    • Dalcon
      Dalcon
      Bronze
      Dabei seit: 08.09.2006 Beiträge: 1.701
      Original von Checkpoint71
      Original von Dalcon
      Ich abuse mal den Thread, sry. Ich habe mir vor 2 Monaten einen fertigen http://www.combat-ready.de/ PC gekauft. Immer wenn ich den PC hochfahre, dann kommt eine Fehlermeldung, (ich bin jetzt nicht zuhause und kann es deswegen net genau beschreiben) da steht, dass CPU auf max. Hitze ist, und der PC fährt automatisch herrunter. Ich habe das Problem so gelöst, dass ich das einfach ausgestellt habe, dass er mir das zwar immer noch anzeigt aber nicht mehr von alleine runterfährt. Soll ich mir irgendwelche Sorgen machen, oder ist diese Fehlermeldung Egal?

      edit: 95Grad+ wird angezeigt
      du solltest dir Sorgen machen; Dieser Schutz besteht absichtlich, damit die Hitze nicht CPU, Board und andere Dinge schrottet...Einfach ausschalten behebt das Problem nicht und mit Glück veranstaltest du ein kleines Feuerwerk... :tongue:
      Das ding steht ja insta auf 95 Grad, was eig gar net sein kann, wenn der PC mal einen Tag ausgeblieben ist, oder irre ich mich? Eigentlich kann nur das Thermometer schrott sein :)
    • fu4711
      fu4711
      Bronze
      Dabei seit: 29.06.2007 Beiträge: 10.216
      Machst du irgendwas? Welches BS hast du? Könnte auch eine fehlerhafte Konfiguration sein. Z.B. autobooted der Rechner eventuell bei Interrupt-Konflikten.
      Gerade wenn du USB-Geräte benutzt, kommt das Problem öfter vor. Aber Ist aber nur ne kleine Chance.
    • sebajoe
      sebajoe
      Bronze
      Dabei seit: 06.03.2006 Beiträge: 766
      evtl. avg als Virenscanner drauf?
    • Floppy83
      Floppy83
      Bronze
      Dabei seit: 10.09.2006 Beiträge: 1.829
      danke @ all

      Jo hab wohl nen Hitze-Problem mit Klappe auf funktioniert er ohne Probleme!

      Alles klar, kann geclosed werden!