Hud Problem Party

    • potatobeetle
      potatobeetle
      Bronze
      Dabei seit: 19.10.2007 Beiträge: 1.879
      wenn ich bei Einstellung neues Layout anklicke bekomme ich kein HUD. Lass ich die Auswahl ubnmarkiert erhalte ich ein Hud. Allerdings in der Expert einstellung nicht mehr mein selbstkonfiguriertes sondern ein vorgegebenenes. Weiss GOTT mit was für Stats in der 2ten Reihe unten.

      Wie bekomme ich wieder mein selbst definiertes HUD ins BILD ???
      Ansonsten nice
  • 4 Antworten
    • guggschhalt
      guggschhalt
      Bronze
      Dabei seit: 08.01.2007 Beiträge: 1.444
      selbes problem auf ftp bei mir......kann selbstdefiniertes nicht verwenden....bitte helft uns
    • Mekan
      Mekan
      Bronze
      Dabei seit: 19.09.2007 Beiträge: 356
      also ich benutze das neue design und habe dort das vorgegebene nlsh 5-6 spieler design etwas umgebaut. nachdem ich den haken von "PartyPoker neues Layout aktivieren" weggemacht habe, hat es auch funktioniert. Jedenfalls in der Testansicht, ich denke mal beim Spielen wird es ebenso funktionieren.

      Wünsche gutes gelingen
      Mekan
    • Gecko1996
      Gecko1996
      Bronze
      Dabei seit: 16.04.2006 Beiträge: 1.539
      Original von potatobeetle
      wenn ich bei Einstellung neues Layout anklicke bekomme ich kein HUD. Lass ich die Auswahl ubnmarkiert erhalte ich ein Hud. Allerdings in der Expert einstellung nicht mehr mein selbstkonfiguriertes sondern ein vorgegebenenes. Weiss GOTT mit was für Stats in der 2ten Reihe unten.
      Selbes Problem hier...
    • galam
      galam
      Bronze
      Dabei seit: 06.03.2005 Beiträge: 11.136
      Also letztendlich hängt das Layout von dem verwendeten Filter ab, sodass ihr das entsprechende Layout benutzen müsst. Das neue Partypoker-Layout macht nachwievor Probleme sodass wir die Nutzung des alten Layouts empfehlen. Dort sollte auch alles wie gewünscht funktionieren.

      Gruß Sebastian